@El_GaMeR_Dk compartió

Perdonen, no quiero molestar, pero esto me esta empezando a preocupar bastante.

No puedo responder Mp's, quizas sea un bug o algo, solo tengo instalado una extension de memes que usa medio T! pero la saque y me sigue pasando esto.

@manolo12 @RodolfoGs.

Nada por aquí
Ver más actividad

13 comentarios

@AleDesigns Hace más de 1 año
Me paso lo mismo no se puede responder D:
@TavoT Hace más de 1 año
A mi me andan los mp
@El_GaMeR_Dk Hace más de 1 año
@TavoT - No puedo, todavia no puedo
@TavoT Hace más de 1 año
@El_GaMeR_Dk a mi me funcionó asi
@El_GaMeR_Dk Hace más de 1 año
@TavoT Ahi otros usuarios estan comentando que no les funciona esto..

@Alisandro thanks por el reshout, haber si se soluciona che.
@braiian_10 Hace más de 1 año
Yo no puedo
@alisandro Hace más de 1 año
A mi tampoco me funcionan
@alisandro Hace más de 1 año
Ya funcan...
Hagan 2 o 3 F5 en el mensaje y se arregla.
@alisandro Hace más de 1 año
O limpien la caché del navegador.
@braianslo Hace más de 1 año
A mi me pasa eso, cuando estoy desde el celu!
@Fran_KPOO Hace más de 1 año
A mi tampoco me andan

conectate al Face
@boca_97 Hace más de 1 año -1
limpia el navegador
@Nestorama Hace más de 1 año
a mi tampoco me andan
@Esthefy Hace más de 1 año
Yo estoy dentro de la otra mitad de taringa que no tiene ninguna aplicación instalada y tampoco puedo responder
Gracias por pasarme el shout, recién ingreso y no sabía que era algo general.
Saludos!
@Esthefy Hace más de 1 año
@El_GaMeR_Dk Jajaja Tampoco estoy tan desesperada, che!... Respondo más tarde, es algo general y si alguien está esperando una rta. de mi parte, sabe que esa opción no está disponible
@El_GaMeR_Dk Hace más de 1 año +1
@Esthefy Lo que pasa es que ya se le soluciono a medio mundo
@Esthefy Hace más de 1 año
@El_GaMeR_Dk Okay
@3_patas Hace más de 1 año
reinicie la pc a mi me paso y pasale el cleaner y listo