Quisiste decir ?

Temas (24151)

(Ayuda) Xperia L corrompe archivos de sd Ayuda!!

Hace 39 minutos - En Android - Comunidad Oficial - Por OscarC90 - 0 votos

0 Respuestas

(Ayuda) Xperia L daña los archivos

Hace 43 minutos - En Sony Xperia L - Comunidad oficial - Por OscarC90 - 0 votos

0 Respuestas

T! Comunidades 21

Hace 45 minutos - En Denuncias Colectivas ~ .6k - Por viorjo - 0 votos

0 Respuestas

T! Comunidades 18

Hace 1 hora - En Denuncias Colectivas ~ .6k - Por viorjo - 0 votos

0 Respuestas

Problema con Linux Lubuntu (otra vez)

Hace 1 hora - En Comunidad GNU/Linux - Por Donetfix - 0 votos

1 Respuestas

T! Comunidades 1

Hace 2 horas - En Denuncias Colectivas ~ .6k - Por viorjo - 0 votos

0 Respuestas

[ayuda] drivers para tplink Tl-WN721N para puppy linux

Hace 3 horas - En Comunidad GNU/Linux - Por ElEzeMDQ - 0 votos

2 Respuestas

[Ayuda] Problema con notebook commodore core 2 dúo.

Hace 3 horas - En Servicio Técnico para PC - Por Vientosdelocura - 0 votos

3 Respuestas

(Ayuda) Problemas Graficos Intel GM965

Hace 5 horas - En Comunidad GNU/Linux - Por Juniorz0001 - 0 votos

1 Respuestas

[Ayuda] Instalación de Fedora

Hace 6 horas - En Servicio Técnico para PC - Por ariosmar - 0 votos

1 Respuestas

Links Muertos 1214

Hace 7 horas - En Denuncias Colectivas ~ .6k - Por flor_de_lis - 1 votos

1 Respuestas

[Ayuda] Sin audio en Ubuntu 12.10/13.xx/14.04

Hace 10 horas - En GNU/Linux Para Todos - Por jozeeatm - 0 votos

1 Respuestas

[Ayuda] Como Montar Moto G En Linux Mint

Hace 19 horas - En Motorola Moto G - Comunidad Oficial - Por jairofu - 0 votos

1 Respuestas

[Ayuda] Repositorios Debian/Testing [solucionado]

Hace 21 horas - En Comunidad GNU/Linux - Por sausl - 0 votos

2 Respuestas

[Consulta] Instalar linux en netbook con 2gb de disco

Hace 21 horas - En Comunidad GNU/Linux - Por Elektro72 - 0 votos

4 Respuestas

[Aporte] Guardar temperatura en servidor web

Hace 21 horas - En Arduinga! - Comunidad de Arduino - Por fullvice - 0 votos

1 Respuestas

[Ayuda] Instalación de Fedora

Hace 22 horas - En Proyecto Unix & GNU/Linux - Por ariosmar - 0 votos

0 Respuestas

[AYUDA] SIN INTERNET DESPUES DE INSTALAR ARCH

Hace 23 horas - En Comunidad GNU/Linux - Por anime_lindsay - 0 votos

3 Respuestas

[Ayuda] Problemas de post-instalación - Internet y GRUB

Hace 23 horas - En Usuarios de ArchLinux - Por anime_lindsay - 0 votos

2 Respuestas

[Aporte] Comandos básicos de consola

Ayer - En Servidores GNU/Linux - Por alband - 1 votos

1 Respuestas