Una comunidad para todos los motofans del dext

Ver más
  • 525 Miembros
  • 149 Temas
  • 151 Seguidores
  • 0

Problema con cuenta MOTOBLUR

Hola gente... tengo un problema con mi dext..... hace un mes y medio lo compre y hace unos dias atras lo apague y cuando lo prendi estaba como de fabrica cuando kise poner mis datos de la cuenta motoblur no me la acepta, me hice otra nueva y tampoco me dice q..."ocurrio un error intente der nuevo" o "la solicitud expiro esperando una respuesta. La cuenta podria estar creada incorrectamente"....
Ayudaaaaaaaaaaaaa!!!!!!!
  • 0
  • 0Calificación
  • 1Seguidores
  • 15.562Visitas
  • 0Favoritos

5 comentarios

@apocalipce Hace más de 3 años
si ya t acepto la primera no creo q est mal creada trata de llevarlo a la conf de fabrica e intentas otra ves.
a mi m paso algo similar pero fue por borrar un archivo q no debía, pero al llevarlo a la conf de fabrik c arreglo.

Espero c solucione tu problema suert
@donvalor Hace más de 3 años
a me daba lo de" error de red" y se paso cuando seleccione la opcion sincronizar con google..
@Newells1974 Hace más de 2 años
a mi esta pasando con el motorola milestone 2, si sabes como solucionar el problema te agladeceria mucho que me ayudes.
@SergioNic Hace más de 2 años
A mi me paso eso de que te dice "ocurrio un error intente der nuevo", eso me paso cuando quise crear cuenta como ID de MotoBlur mi correo de Hotmail, PEROOOO cuanto puse como mi ID de gmail para crear la cuenta no me trajo problemas y la pude crear.
Tienes que ser miembro para responder en este tema