Comunidad Oficial de Argentos Gamers. Una comunidad de ayuda, servicio tecnico, noticias, videos, discusiones, gameplays, imágenes, juegos, y estrenos de todo lo relativo al gaming en PC, PS3, PS4, Xbox 360, Xbox One, Wii, Wii-U, PSP, PS Vita, 3DS, etc.

Ver más
  • 76,921 Miembros
  • 54,852 Temas
  • 27,111 Seguidores
  • 0

[Ayuda] No me carga megaupload

Hola, tengo un problema.


No me carga megaupload, entro a la pagina y me sale el google chrmoe que me dice que no la encuentra


Por favor, si alguien sabe la solucion aviseme.


ACLARACION: El problema es de mi PC al parecer, ya que desde otra computadora entro barbaro
  • 0
  • 1Calificación
  • 0Seguidores
  • 1.209Visitas
  • 0Favoritos

19 comentarios

@ferxeneixe Hace más de 2 años
Fijate si no te la bloquearon desde el HOSTS de Windows
@ferxeneixe Hace más de 2 años

 C:WindowsSystem32Driversetc



Ahi abri el archivo HOSTS con el Bloc de Notas y fijate si dice algo como:

127.0.0.1 megaupload.com

Si te dice eso, borralo y guarda el archivo sin extencion.
@gustavo1415 Hace más de 2 años
a mi tanbien me pasa lo mismo no puedo entrar ni descargar
@ferxeneixe Hace más de 2 años
Raro a mi me anda bien, es mas, estoy bajando y subiendo al mismo tiempo

Hacele un Ping a la pagina aver si te la carga desde ahi:

Anda a EJECUTAR, escribi CMD

Cuando se abra escribi ping megaupload.com

Fijate si te recibe paquetes desde la pagina o no. Probaste otro navegador?
@elgauchozoilo Hace más de 2 años
cambia la ip si podes
@ferxeneixe Hace más de 2 años

Flex2412 dijo:

ferxeneixe dijo:Raro a mi me anda bien, es mas, estoy bajando y subiendo al mismo tiempo

Hacele un Ping a la pagina aver si te la carga desde ahi:

Anda a EJECUTAR, escribi CMD

Cuando se abra escribi ping megaupload.com

Fijate si te recibe paquetes desde la pagina o no. Probaste otro navegador?


No, no recibe paquetes, osea, me sale que la solicitud no pudo ser porque no carga el host o algo asi. Si, probe con mozilla, y hasta reinstale el chrome



Y bueno ahi esta, capaz es algo temporal de Fibertel. Espera hasta mañana a lo mejor anda, mientras no recibas paquetes no va a andar
@elgauchozoilo Hace más de 2 años

Flex2412 dijo:

elgauchozoilo dijo:cambia la ip si podes


nose como se hace, tegno router de fibertel. El router lo reinicie 3 veces


tengo la solucion ahi va mp
@elgauchozoilo Hace más de 2 años

Flex2412 dijo:

ferxeneixe dijo:

Flex2412 dijo:

ferxeneixe dijo:Raro a mi me anda bien, es mas, estoy bajando y subiendo al mismo tiempo

Hacele un Ping a la pagina aver si te la carga desde ahi:

Anda a EJECUTAR, escribi CMD

Cuando se abra escribi ping megaupload.com

Fijate si te recibe paquetes desde la pagina o no. Probaste otro navegador?


No, no recibe paquetes, osea, me sale que la solicitud no pudo ser porque no carga el host o algo asi. Si, probe con mozilla, y hasta reinstale el chrome



Y bueno ahi esta, capaz es algo temporal de Fibertel. Espera hasta mañana a lo mejor anda, mientras no recibas paquetes no va a andar


gracias loco


si cambias la ip va a andar yo tambien tengo fibertel y me anda bien
@lycan08 Hace más de 2 años
hoy andubo medio mal mu
@diegometalh Hace más de 2 años
a mi tampoco me anda -.-
@martyn_08 Hace más de 2 años
segun un post .decia q en ADIOS A MEGAUPLOAD Y Q EEUU QUERIA COMBATIR LA PIRATERIA
ahora q sea cierta ni idea
@tavialbo Hace más de 2 años

Flex2412 dijo:

ferxeneixe dijo:Raro a mi me anda bien, es mas, estoy bajando y subiendo al mismo tiempo

Hacele un Ping a la pagina aver si te la carga desde ahi:

Anda a EJECUTAR, escribi CMD

Cuando se abra escribi ping megaupload.com

Fijate si te recibe paquetes desde la pagina o no. Probaste otro navegador?


No, no recibe paquetes, osea, me sale que la solicitud no pudo ser porque no carga el host o algo asi. Si, probe con mozilla, y hasta reinstale el chrome


justamente hoy me paso eso estaba de lo bien bajando un juego y quede en la mitad porque no me quiere cargar la paguina me dese que no le encontro el mozilla
@AndersonNV Hace más de 2 años
Hola
Era para decirles si por favor me pueden ayudar con un problema en megaupload
Los exploradores web que he usado me dicen que no se recibe ningún dato, esto viene pasando hace varias semanas
Mire el host y no esta reportado, use CMD con el ping megaupload.com y dice que se recibio 4 paquetes y 0 perdidos

Mi módem es de Une de velocidad 3,6 Mbps
Por favor si alguien pudiera ayudarme
Gracias
@AleSjf Hace más de 2 años

AndersonNV dijo:Hola
Era para decirles si por favor me pueden ayudar con un problema en megaupload
Los exploradores web que he usado me dicen que no se recibe ningún dato, esto viene pasando hace varias semanas
Mire el host y no esta reportado, use CMD con el ping megaupload.com y dice que se recibio 4 paquetes y 0 perdidos

Mi módem es de Une de velocidad 3,6 Mbps
Por favor si alguien pudiera ayudarme
Gracias



TENGO El mismo error que tu amigo
Tienes que ser miembro para responder en este tema