Bienvenidos! El fin de esta comunidad es compartir trabajos y experiencias con estos 3 programas que a mi parecer se complementan de una manera casi perfecta y te dan una infinidad de recursos para hacer tus trabajos y proyectos.

Ver más
  • 2,479 Miembros
  • 787 Temas
  • 1,018 Seguidores
  • 0

[Ayuda] Hair en Cinema 4d R13.

Hola que tal mi nombre es mathias. Soy nuevo en el uso del programa y queria preguntarles como ediatar cabello en el cinema r13 ya que no me aparece en el menu como aparecia en el 10. muchas gracias


EDITADO


No puedes escribir todo en Mayusculas en el tema!
@jacizero
  • 0
  • 3Calificación
  • 3Seguidores
  • 5.389Visitas
  • 2Favoritos

19 comentarios

@jacizero Hace más de 2 años
Te dejo la imagen!
Ahora el modulo se encuentra en simulación!

[Ayuda] Hair en Cinema 4d R13.
@jacizero Hace más de 2 años
Te hago otra captura, como dices pelo y te puse pasto en fin es lo mismo ahi estan las herramientas para trabajar con el modulo HAIR!

[Ayuda] Hair en Cinema 4d R13.
@jacizero Hace más de 2 años

saihtam13 dijo:yo denuevo ja. la verdad en simulacion solo tengo dynamics y particulas y nada mas. sera que tengo que descargarme el modulo por separado o algo as?



no tendría porque! tenes el demo o la versión full! Tenes mac o windows?

Cuando instalaste el programa instalaste el Cinema studio? Ya que el studio es el completo y trae todos los modulos!

Estoy pendiente para solventar tu duda
@jacizero Hace más de 2 años
Si te fijas en la imagen que te subi arriba dice CINEMA 4D R13.016 STUDIO (Es full)
sino te tendría que decir CINEMA 4D R13 DEMO! (Obviamente DEMO)
@jacizero Hace más de 2 años
Aun asi yo instalé el Demo funcional con todos los modulos y funciona muy bien recien salió oficialmente! Te tocaría volver a instalar por si tuvo algun problema!
@manito9215 Hace más de 2 años
alguien que me diga donde bajo c4d r13 0.16 full o portable
@zullkaul Hace más de 2 años
Hola, yo tuve el mismo problema no se si ya pudiste resolverlo, esto pasa porque cuando metes todos los serial queda instalado el broadcast, ve a ayuda/personalizar en cinema 4d y mete ahi el serial del cinema 4d full y listo suerte y lastima no vi eset post antes, espero te ayude anque un poco tarde
@eldurotuti Hace más de 1 año
Magnifico Muchas gracias ahora si es que mi cinema cobro vida... Pelo, Cielo físico que no lo tenia y un montón de cosas mas... Gracias mil...
@chirst Hace más de 2 años
Como lo dice @zullkaul que me ayudo a entender el problema, lo mejor es no actualizar la versión y dejarla en 0.16 ya que en mi caso al actualizar no apareció el modulo "simulación".
@Emilio2006 Hace más de 2 años

zullkaul dijo:Hola, yo tuve el mismo problema no se si ya pudiste resolverlo, esto pasa porque cuando metes todos los serial queda instalado el broadcast, ve a ayuda/personalizar en cinema 4d y mete ahi el serial del cinema 4d full y listo suerte y lastima no vi eset post antes, espero te ayude anque un poco tarde



gracias capooo, estaba a punto de desintalar para empezar de cero, y lei tu ayuda.
@1isaias1 Hace más de 2 años
man tengo el mismo error, me podrian dar el serial del cinema 4d full?
@propumper Hace más de 1 año
solo hay que utilizar un poco a san google, auqnue...para estas fechas es seguro que ya lo solucionaste
@propumper Hace más de 1 año
excelente, me ha funcionado, muchas gracias zullkaul
@iisszzhh Hace más de 10 meses
tengo el mismo problema que es lo que tengo que hacer tengo el cinema4d r14 ayuda porfaaa
@iisszzhh Hace más de 10 meses
olvidenlo jjaja ya pude gracias @zkullkaul
@shonate Hace más de 7 meses
soy el unico al que le renderiza el pelo blanco?
@knator Hace más de 6 meses
Buenisimo me sirvio lo que dice el ususario zullkaul.
pegen esto:
14300006526-BPNS-TTLV-MLNG-NBPB
14300051259-HDHB-JLKC-LKKK-GPNT
14300056431-XWLW-TVZB-ZNMG-LWWR
14300074383-GZGK-LHPC-SHRS-FPTK
14300046307-MLSW-KLSP-SWVZ-HFMX
Tienes que ser miembro para responder en este tema