[ayuda] problema con el Dyom V6

bueno resulta que tengo el Dyom V6 y obviamente el Cleo 3
me iva todo bien es mas mi Dyom esta en español
pero cuando me entere que salio el Cleo 4 me lo baje y borre el cleo 3 luego cuando entre a mi gta sa
me puse a crear una mision Dyom le puse los amigos,enemigos y objetivos y al final cuando le di jugar mision
me saca del juego tambien me pasa lo mismo cuando tengo misiones Dyom en gta user files y entro al juego
presiono Y y le doy cargar mision o guardar y me saca del juego


si alguien sabe como lo arreglo porfavor digame por MP o Comentarios
ANTI-CRAP
[ayuda] problema con el Dyom V6

5 comentarios - [ayuda] problema con el Dyom V6

BassLucas
es por que dyom es solo compatible para cleo 3
hiaxsonele
BassLucas dijo:es por que dyom es solo compatible para cleo 3

Leiste? Creo que no
23loquendo23
Volve a poner el cleo 3 a mi me paso tambien, por eso no uso el 4
maurocat
[ayuda] problema con el Dyom V6te explico para que puedas usarlo todo bien redescarga el dyom v6 y descarga los parches de archivos que aparecen en gta garage cuando lo descargas ponlos así Documentos/Gta san andreas user files/DYOM/ y aqui pone esos archivos luego de ponerlo pon tus misiones guardadas de nuevo y borra esa carpeta que creaste llamada DYOM (borra los mods de project fantasia si los tienes!siempre causan error con el SA) pon el dyom espero que te sirva a mi si me sirvio!
Tienes que ser miembro para responder en este tema