AppSync para 4.3.2 ??

Comunidad Comunidad Apple

Hola Comunidad, alguien sabe de donde bajar la AppSync para el S.O. 4.3.2 ? Muchas Gracias a todos

6 comentarios - AppSync para 4.3.2 ??

Coco91
Si, en la repo de Hackulo.us instala AppSync iOS 4.0+
Magaldi_93
en la repo de iphoneate busca AppSync para IOS 4.3.X y la instalas salu2 y si por las dudas no sabes como es la repo es http://iphoneame.com/repo/
starbucks_
aledc dijo:
cuando la intento instalar me dice que no es compatible con 4.3.2.

habrá que esperar

A mi me anduvo perfecto, que raro
Tienes que ser miembro para responder en este tema