Bienvenidos a la comunidad para nuestros telefonos LG-P350 Optimus ME, en esta comunidad puedes postear tus dudas, compartir juegos, aplicaciones, etc. de tus post, ademas para resolver problemas relacionados con nuestro movil.

Ver más
  • 17,794 Miembros
  • 14,959 Temas
  • 7,060 Seguidores
  • 0

[Ayuda] CyanogenMod Pax0r 05.03.2012

antes que todo hola bien queria hacerles una pregunta en general.. y los que tienen cyanogen..ok cuando salio esta rom lei que arreglaba el error del pinguino pero ami no se me arreglo ya q cuando apago el celular y al rato lo prendo sigue apareciendo le hago el wipe dalvik cache y cuando lo prendo de nuevo inicia bien pero no se como hacer para que no aparesca de una vez por todas si alguien save como sacar el maldito pinguino se lo agradeceria

gracias de antemano ! ;D
  • 0
  • 1Calificación
  • 0Seguidores
  • 572Visitas
  • 0Favoritos

11 comentarios

@carlostaringa01 Hace más de 2 años
Hola,

Efectivamente, el error en mi caso sigue. El probema que encontré es cuando apago el celu y lo dejo unos 3 minutos apagado y luego lo prendo (ahí me aparece el error donde se queda "pegado" el celu).
Estoy probando algunas cosas para ver si desaparece el problema. Cualquier cosa que encuentre aviso .

Saludos!.
@luizkrlos Hace más de 2 años
La version nueva no me a dado problemas, con la version anterior para que no me pasara eso, lo prendia pero entraba al recovery, de ahi le daba reboot now o a veces hacia un wipe cache(no creo que tenga q ver, pero eso hacia) y luego ya seleccionaba reboot now, de esa forma no se me congelaba.
@joacote Hace más de 2 años
Si, sigue saliendo el error del pingüinito.
O sea, para aclarar algunas dudas, es normal que aparezca, no es normal que se quede colgado en el pingüino y nunca inicie.
Como solución, inicialo en modo recovery, no es lo ideal pero hasta que le encuentren una solución al problema es algo... Provisorio, pero algo al fin...
@joacote Hace más de 2 años
joacote dijo:Si, sigue saliendo el error del pingüinito.
O sea, para aclarar algunas dudas, es normal que aparezca, no es normal que se quede colgado en el pingüino y nunca inicie.
Como solución, inicialo en modo recovery, no es lo ideal pero hasta que le encuentren una solución al problema es algo... Provisorio, pero algo al fin...

Ah, enchufado también prende normalmente...
@neuen1 Hace más de 2 años
Segun Pax0r hay que hacer Wipe cache antes y despues de flashear la ROM para no tener ese error... Pero yo tengo todas mis apps en la SD y no quiero que se borren asique no probe.
@Nachuko Hace más de 2 años
Segun Pax0r hay que hacer Wipe cache antes y despues de flashear la ROM para no tener ese error... Pero yo tengo todas mis apps en la SD y no quiero que se borren asique no probe.


lo probe y ni asi anda
@brnonext Hace más de 2 años
NAaa Sigue el pingüino. de Linux ese
@heroedeleyenda09 Hace más de 2 años
a mi me quedo genial sin pinguinos mala leche, hice wipe factory reset, ademas la instale desde cero y anda d elujo
@luiseduramirez Hace más de 2 años
Si tienen la versión anterior no hay necesidad de hacer wipe ni backup de las aplicaciones. A mi me sirvió de maravilla y de verdad si se arreglaron los errores. Te recomiendo hacerlo enchufado.
@carlostaringa01 Hace más de 2 años
heroedeleyenda09 dijo:a mi me quedo genial sin pinguinos mala leche, hice wipe factory reset, ademas la instale desde cero y anda d elujo

¿Podrías probar apagando el celu por unos 3 minutos y luego volver a prenderlo a ver si no se te queda colgado en el pingüino?.
Gracias.
@themiracle1906 Hace más de 2 años
yo tambien tengo el mismo problema!!!!
Tienes que ser miembro para responder en este tema