Ayuda y Reparacion de Software y Hardware. Mantenimiento Tecnico en PC...

Ver más
  • 7,566 Miembros
  • 4,734 Temas
  • 2,110 Seguidores
  • 0

TENGO RED PERO NO PUEDO CONECTARME A INTERNET

HOLA TARINGEROS TENGO UN PROBLEMA DE RREPENTE MI PC DEJO DE TENER INTERNET, TENGO 4 PC CONECTADAS AL MISMO MODEM Y UNA DE ELLAS NO´PUEDO ENTRAR A INTERNET NO ES LA LINEA PORKE PROBE EL MISMO CABLE CON OTRA PC Y LAPTOP Y FUNCIONA BIEN LAS OTRAS MAQUINAS SI LES LLEGA BIEN LA LINEA DE INTERNET , BUENO PENSE QUE ERA LA TARJETA DE RED PERO NO ES ESO, COMPRE UNA NUEVA Y TIENE EL MISMO PROBLEMA LO DETECTA COMO RED CONECTADA PERO NO PUEDO INGRESAR A INTERNET, PENSE QUE ERA EL DISCO DURO LE PUSE UNO NUEVO Y SIGUE EL MISMO PROBLEMA, PROBE RESENTEANDO LA BIOS Y NADA, SIN INTERNET FUNCIONA LA PC BIEN NO SE QUE SERA, BUENO OTRA COSA QUE HIZE ES EJECUTAR CMD Y LUEGO LES HIZE PING A TODAS LAS IP
LA IP DE LA TARJETA ME SALE

PING 192.168.1.4
HACIENDO PING 192168.1.4 CON 32 BYTES
RESPUESTA DESDE 192.168.1.4 BYTES =32 TIEMPO <1m TTL=128
ESTADISTICA DE PING PARA 192.168.1.4
PAQUETES ENVIADOS:4 RECIBIDOS:4 PERDIDOS:0 <0% PERDIDOS>

LA IP DEL MODEM
PING 192.168.1.1
HACIENDO PING 192168.1.1 CON 32 BYTES
TIEMPO DE ESPERA AGOTADO PARA LA SOLICITUD
ESTADISTICA DE PING PARA 192.168.1.1
PAQUETES ENVIADOS:4 RECIBIDOS:0 PERDIDOS:4 <100% PERDIDOS>

DNS PREFERIDO
PING 200.48.225.130
HACIENDO PING 200.48.225.130 CON 32 BYTES
TIEMPO DE ESPERA AGOTADO PARA LA SOLICITUD
ESTADISTICA DE PING PARA 200.48.225.130
PAQUETES ENVIADOS:4 RECIBIDOS:0 PERDIDOS:4 <100% PERDIDOS>
.
DNS ALTERNO
PING 200.48.225.146
HACIENDO PING 200.48.225.146 CON 32 BYTES
TIEMPO DE ESPERA AGOTADO PARA LA SOLICITUD
ESTADISTICA DE PING PARA 200.48.225.146
PAQUETES ENVIADOS:4 RECIBIDOS:0 PERDIDOS:4 <100% PERDIDOS>

LOS DNS SON IGUALES ALOS DEL MODEM
ADEMAS NO PUEDO INGRESAR AL MODEM DESDE ESA PC PONIENDO 192.168.1.1 EN EL EXPLORER

AYUDENME PORFAVOR LLEVO 3 SEMANAS SIN INTERNET Y YA ME KANSE DE ESTAR VIENDO POSIBLES SOLUCIONES A ESA PC NO SE KE SERA
GRACIAS DE ANTEMANO
  • 0
  • 0Calificación
  • 1Seguidores
  • 57.309Visitas
  • 2Favoritos

16 comentarios

@javi24890 Hace más de 3 años -1
restaura sistema me avisas si sirve...
@javi24890 Hace más de 3 años

THERASTALIFE dijo:YA FORMATEE TODO, ESTA CON SUS DRIVERS Y SIGUE IGUAL


restaurar es muy distinto a formatear...
@her19650917 Hace más de 3 años +1
revisa si tenes ip automática o manual puede ser eso o no esta habilitado DCHP si esta en automático para saber como joraca esta configurada anda a herramientas administrativas &gt;servicios&gt;dentro busca cliente DCHP&gt;y ponerle reiniciar con el clic derecho del mouse fíjate si no estuviese en automático y esta manual la manera de saberlo es lleno a panel de control &gt;conexione de red&gt; clic en conexiones de red con el botón derecho&gt;propiedades&gt;protocolo ip/tcpip&gt; selecciónalo y hace clic en propiedades =&gt; fíjate que estén tildados &quot;obtener una dirección ip automáticamente&quot; y 2obtener una dirección del servidor dns automáticamente&quot; de lo contrario esta configurado manualmente
@javi24890 Hace más de 3 años

THERASTALIFE dijo:javi lo que pasa es que ya formatee el equipo y no puedo restaurar el sistema gracias si me dieras otro consejo te agradeceria bastante


ya probaste lo sencillo, (si es windows xp) vete a conexiones de red (donde dice el nombre de tu red) y luego le das clic derecho y reparar, a ver que te sale...
avisa!
@Zacary25 Hace más de 2 años
esto parece una tonteria, pero resulta, en mi caso cuando instalaba windows, no me dejaba entrar a internet, pero le instalaba un antivirus y recien me dejaba, me parece q el sistema bloquea acceso a intenet para protegerse, intenta instalar el antivirus a ver q sucede nada pierdes intentando
@portable Hace más de 11 meses
tengo el mismo problema pudiste solucionar?? @THERASTALIFE
@luissillosc Hace más de 2 años
que tal therastalife... como corregiste el problema de que no podias entrar a internet, tengo el mismo problema y no encuentro la solucion, ya formatie la pc y sigue igual, si alguien me pudiera dar alguna posible solucion se los agradecere bastante....
@javi24890 Hace más de 2 años -1

THERASTALIFE dijo:hol gracias por el dato pero si instale un antivirus pero sigue igual


Revisa los firewalls, y que la ip esté colocada como automático...
@jimdelgado Hace más de 1 año
Hola amigo quería saber si depronto pudiste solucionar el problema yo estoy con el mismo problema e encluso he compardo una tarjeta de red nueva y nada de nada. saludos y gracias
@portable Hace más de 11 meses
tengo el mismo problema pudiste solucionar?? @THERASTALIFE
@THERASTALIFE Hace más de 9 meses
si amigo
@afinaador159 Hace más de 9 meses
tengo el mismo problema y creo que lo solucione lo hizo una vez y despues de un rato me volvio a pasar lo mismo ahorita ya tengo internet despues de hacerlo 2 veces vayansen a panel de control despues a herramientas administrativas y luego a servicios buscan la configuracion de red y la configurancion inalambrica y le dan iniciar o la reinician
Tienes que ser miembro para responder en este tema