Una comunidad para intercambiar opiniones, consejos y datos sobre el nuevo chiche de Motorola.

Ver más
  • 4,690 Miembros
  • 2,964 Temas
  • 1,174 Seguidores
  • 0

Configuraciones Puntos de Acceso APN

En WAP es la siguiente:

Nombre:Argentinaersonal:WAP

APN: gprs.personal.com
Proxy: 172.16.0.20
Puerto: 8080
Nombre de Usuraio : gprs
Contrase;a: adgj
Servidor:
MMSC:
Proxy de MMS:
Puerto de MMS:
MCC: 722
MNC: 34
Tipo de APN: default

Podrían ser tan amables de pasarme la configuración de MMS, ya que por algun motivo no vino configurado y nunca pude enviar MMS...

SLd y desde ya muchas gracias
  • 0
  • 3Calificación
  • 14Seguidores
  • 71.005Visitas
  • 12Favoritos

21 comentarios

@Hayi77
Hola. A ver si te sirve:

Menú --> Configuraciones --> Redes Inalámbricas --> Redes Celulares --> Nombres de Puntos de Acceso --> Personal WAP ó Menú --> Nuevo APN / Restablecer de forma predeterminada

Nombre: Personal MMS
APN: mms
Proxy: no establecido
Puerto: no establecido
Nombre de usuario: mms
Contraseña: mms
Servidor: no establecido
MMSC: http://mms.personal.com
Proxy de MMS: 172.25.7.31
Puerto de MMS: 8080
MCC: 722
MNC: 34
Tipo de APN: mms

Menú --> Guardar

Espero que te sirva... Saludos!
@John01
Mira ahí te envio yo solo configure en un HTC el grps el MMS y el msj no hacia falta por eso no se si andan. Pero nada se pierde con probar.

Nombre de punto de acceso: gprs.personal.com
usuario gprs
contraseña adgj

Nombre: red WAP
Nombre de punto: mms
usuario: mms
contra mms

MMS
Nombre de la Conexion : Personal MMS
modem: linea de telefono movil (GPRS, 3G)
punto de acceso: mms
usuario : mms
contra: mms


Personal MMS
nombre del servidor: Personal MMS
puerta de enlace: 172.25.7.31
Numero de puerto: 8080 o tambien puede ser 9201
direccion http://mms.personal.com
Conectar vía Red de trabajo
Llimite de envio 300k
version WAP 2.0
@diegolvp
A ver si alguno me puede ayudar sigo todas las instrucciones pero cuando le doy guardar no aparece ningun apn. Le doy restaurar y tampoco me aparece ningun apn. Le hice hard reset y tampoco aparece. Estoy desesperado. Quedaria muy agradecido si alguien tiene algun dato de que problema pueda tener
@juanito_0257
Sos un genio muchas gracias. Les paso un Dato para los milestone 1 y 2 hay que colocar en Tipo de APN : "default,dun" sin comillas de esa manera lo va a poder hacer funcionar como moden ya que el celu no lo permite de fabrica
@Minsk123
me salvaste viejo muchas gracias
@alex18xz
grooooossssssssssooooooo !!!!!!!!!! xD salvaste mi swift xD jeje ( el vago tiene un lg y se mete en un foro de motorola u.u ) jejeje
@Gatito1991
TE AMOOOOOOOOOOOOOO ME SALVASTE LA VIDA PAPA !
@gonzaaarg
Muchas gracias tengo un swift y me sirvio me salvaste
@en_el_altar_18
no negro ayudenme no no me sirve no pasa nada con esta mierda se una banda de celulares pero esta mierda me recontra cago lo lleve a personal y el pavo ese lo hizo en 2 minutos y yo no lo puedo configurar no ahy caso q se pueda conectar a internet y yo el muy pelotudo restaure las configuraciones de fabrica y se perdio la configuracion por favor mandenme un MP bien explicado .. saludos"
@en_el_altar_18
ya esta era una tremenda pelotudez ahy que agarrar y eb configuracon ahy que meterse en soni ericsson y abajo dice descarga de configuracion en mayusculas .. y en minusculas dice configuracion para internet y MMS ... y se configura solo" para todos es para sony ericsson Xperia mini ... y seguro pa tdos los xperia papa"
@en_el_altar_18
pasen x mis post de milestone y comenten por favor q tal les fue con las configuraciones " ya q todavia tengo los globitos en la garganta de la bronca q me hizo pasar mal momento " espero sus criticas XD
@jinona
hola porfavor responderme rapido: en wap mi tipo de apn lo unico que me aparece es /internet+mms+dun/
/internet+mms/ /internet+dun/ /internet/ /mms/ /dun/
@jinona
jinona dijo:hola porfavor responderme rapido: en wap mi tipo de apn lo unico que me aparece es /internet+mms+dun/
/internet+mms/ /internet+dun/ /internet/ /mms/ /dun/

ya entendi
@Indifferencee
diegolvp dijo:A ver si alguno me puede ayudar sigo todas las instrucciones pero cuando le doy guardar no aparece ningun apn. Le doy restaurar y tampoco me aparece ningun apn. Le hice hard reset y tampoco aparece. Estoy desesperado. Quedaria muy agradecido si alguien tiene algun dato de que problema pueda tener

me pasa lo mismo, que puedo hacer?
@parla77
gracias capo...sos un gorso
@alvin366
hola men ya hice esta configuracion y me funciono de maravilla pero hoy mismo ya no me da acceso ni me marca el icono de 3g a q crees q se deba eso espero tu respuesta y te lo agradecere mucho
@djPety_77
Gracias me salvaste el mileston No encuentro la barra de puntos porque te daría mis +10 de hoy :´D
@benggy
man me sirvio de 10!!! groooosoooo gracias!!!!
Tienes que ser miembro para responder en este tema