Una comunidad para intercambiar opiniones, consejos y datos sobre el nuevo chiche de Motorola.

Ver más
  • 4,691 Miembros
  • 2,964 Temas
  • 1,174 Seguidores
  • 0

No ME ANDA EL wifi

Hola gente, les comento que cuando me conecto por WIFI en el MM figura que estoy conectado y que tengo muy buena señal, pero cuando entro a navegar no funciona, esto empezo andar mal hace unos dias y no toque nada del aparato como para que deje de funcionar.
Si alguien sabe algo o tiene una idea de lo que puede ser se los agradesco esta comunidad me ayudo con varias dudas con mi MM.
  • 0
  • 0Calificación
  • 0Seguidores
  • 7.708Visitas
  • 0Favoritos

13 comentarios

@SeVIC
que router tenes?.
ami me paso con un dlink di524 y vi ke le paso a mucha gente con otros router.
fijate en la casa de algun amigo o un bar si te anda bien
@Oakley
generalmente es un problema de conflictos en la IP, a mi me pasa también y lo soluciono reseteando el router.

Por otro lado, desactivá el tema de notificar si hay redes disponibles, apaga y prendé el equipo, dejá toda una noche el wifi desactivado y despues probá, son tips.
@lucland
tengo el mismo problema, todavia no lo solucione.
@SeVIC
en cualquier red te pasa? eso ya es raro, nose ke decirte
@logic07
proba en otro lado... un bar o una est de servicio... si te anda ahi el problema esta en tu router!
@SeVIC
si yase, es mi tema jajaja
@Solusystems
fijate esto... quizas este aca el problema...
entra a configuracion/redes inalambricas/configuracion wifi...
cuando estes ahi, apreta Menu, (el de las rayitas) y pone avanzado...
cuando entres vas a tener varias cosas...
fijate que en dominio regulador tiene qu eestar en "13 canales"
en politica del estado en linea, ponele "nunca"
y fijate ahi... me imagino por lo poco que contas que ahi dentro no tendras puesto usar ip estatica no??
si tenes ip fija tenemos mas problemas que ver...
pero chekea eso y avisa...
salutes!
@gerar0403g
hola q tal les queria aser una pregunta me compre una antenita wifi potentent tengo windows seven me detecta 6 o 7 señales wifi de por ahy a las cual me puedo conectar a 3 q no tienen contraseña la señal es alta ta todo perfecto solo q me dise conectado pero sin acceso a internet q puede ser gente muchas gracias!!
Tienes que ser miembro para responder en este tema