La comunidad motoquera taringera! 110% solidaridad al motoquero! Y amantes de las motos 2, 3 y 4 ruedas! :) y si tiene side-car también!

Ver más
  • 3,688 Miembros
  • 2,132 Temas
  • 1,042 Seguidores
  • 0

Problema con el Acelerador.

Hola como están?

Moto: Honda Storm

Tengo un problema con el acelerador. Cuando acelero a 60 o 70km/h el acelerador queda trabado y queda acelerando. La pongo en Punto muerto y sigue acelerada a 7 u 8 revoluciones.

Esto me empezó a pasar hace 2 semanas aproximadamente y todavía no la toquetee.

Quería saber si alguien tiene alguna idea de porque se produce ese problema.

Gracias de antemano.

Saludos.
  • 0
  • 0Calificación
  • 0Seguidores
  • 2.616Visitas
  • 0Favoritos

10 comentarios

@trotabares78 Hace más de 1 año +2
Revisale el cable y el manillar primero que nada...o el manillar vuelve a su lugar pero la moto igual sigue acelerada?
@TheMarlboro9 Hace más de 1 año
El manillar vuelve a su lugar y queda acelarada.
@trotabares78 Hace más de 1 año +1
Bueno, lo siguiente sería chequear el cable entonces...
@DamianToritto Hace más de 1 año
fijate en el cable de la parte donde sale del carbu xq puede ser q se halla corrido el cable y quedo levantado a mi me paso lo mismo un par de veces en otra moto es una boludes lo corres con la mano xq se descalzo de la hendidura
en la q esta
@TheMarlboro9 Hace más de 1 año
Me fijo a ver que onda, porque ya me rompe las p...

Gracias por la mano
@lucas_079 Hace más de 1 año +1
tambien se puede haber quedado trabada la cortina del carburador, revisa todo ese sistema.
@Andresrivas Hace más de 1 año
Venia a mencionar justamente eso, si el acelerador vuelve a la posicion iicial y no queda flojo (o sea, hace recorrido completo ida y vuelta) entonces es tema del carburador
@IntelQuad Hace más de 1 año
Primero que nada,, saca la cortina del carburador sin desconectarlo del cable (supongo que el carburador es de los comunes) y arriba tiene la rosca que al sacar esa tapa sale la cortina tirando para arriba,.

Bien,, con la cortina afuera acelérala y fíjate como trabaja,, si sube y baja bien y si no se traba en ese momento,, en el caso de que no se trabe así tampoco pues abría que mirar lo que pasa en el carburador,, posiblemente tengas la cortina muy muy gastada y en cierto momento se cruza haciendo que quede acelerada,.

¿Tiene mucho kilómetros ya la moto?,.

Sacar la cortina es así de fácil,, en algunas motos hay que sacar el tanque de nafta espero que en la tuya no haga falta,.

Saludos y ya nos contaras,.
@TheMarlboro9 Hace más de 1 año
Tiene 20000 km y la verdad que no soy de toquetear mucho, pero me voy a tener que dar maña y fijarme. No creo que sea tan dificil.
@ValentinCor Hace más de 1 año
la habias dejado de usar hace un tiempo? regula sola la moto o queda un poco acelerada a mi me paso pero le puse aceite al cable y listok
@TheMarlboro9 Hace más de 1 año
No, la uso de lunes a viernes. Jamas estuvo parada.

Me voy a fijar por las dudas en la Carburacion si no intento lubricar el cable.

Osea acelero a 70km/h y queda acelerada, asi quede en punto muerto queda acelerada entre las revoluciones 7 y 8.
@ValentinCor Hace más de 1 año +1
@TheMarlboro9 despues le pregunto a uno que conoce un poquitomas
@markkos2_ Hace más de 1 año +2
Problema con el Acelerador.
@Raulc5 Hace más de 1 año
de que es esa cortina? de 110? re chiquita es
@markkos2_ Hace más de 1 año
@Raulc5 deve ser la saque de google jajaj
@Raulc5 Hace más de 1 año +2
si se traba siempre en un punto determinado del acelerador creo que es el cable el problema, capaz que se rompio algun hilo del cable y se traba en la funda o en las puntas
@Ryo33 Hace más de 1 año
negro, fijate que el cable del acelerador (incluyendo el forro) no esten muy apretados con algun precinto, o con el tanque, o que el forro se haya cortado y apriete el cable... te lo dic un boludo con experiencia!
@rofry1 Hace más de 1 año
Que tal compañeros una consulta grande, es que me ha pasado esto y no se que es:

Vine y ajuste y cambie el cable del acelerador de mi moto, pero cuando lo hice mi moto quedo muy acelerada, no se si es el manillar, la puesta de el aguja del carburador o ??????


pero en fin veo que tiene que quedar bien el manillar jalar y regresa y se da vueltas como que estuviera barrida y el cable que esta conectado al carburador lo jalo y tampoco regresa no se que es?

si me pudieran ayudar muchas gracias.
Tienes que ser miembro para responder en este tema