La primera y unica comunidad donde podras encontrar y compartir todo para el LG Optimus L3.

Ver más
  • 5,106 Miembros
  • 3,171 Temas
  • 2,443 Seguidores
  • 0

(Ayuda) No me funciona el play store(Solucionado)

Bueno esto paso así. Borre un par de aplicaciones por defecto de mi celular con el root explorer (aplicaciones que recuerdo fueron Navegador por defecto y el gmail) Bueno después de eso se me ocurrió restaurarlo a Fabrica , no me pregunten por que fue algo que hice así en el momento XDdespues de volverlo a fabrica y de configurarlo quiero entrar a play store y me aparece '' para continuar , debes tener al menos una cuenta en el dispositivo ¿quieres añadir una ahora?'' a lo que pongo ''si'' Al ponerlo se sale el play store me manda al escritorio (menú principal) Por favor alguien me presenta una solución para este problema trate miles de maneras pero nada. Por Favor Alguien Que sepa la solución que me lo diga
  • 0
  • 0Calificación
  • 0Seguidores
  • 1.347Visitas
  • 0Favoritos

4 comentarios

@Kalzaga Hace más de 1 año
Por lo que veoo tenes Stock tenes que borrar un archivo que tiene algo que dice acconous.us algo asi
y reiniciar y todo hacele un hard reset de nuevo jaja
@lautaro512 Hace más de 1 año
Donde la busco estoy echo un novato nunca tuve un android en mi vida XD
@horaciopopo Hace más de 1 año
desinstala el google play y flashe las google apps para tenerlo de nuevo
@deeiko Hace más de 1 año
has hard reset vol abao mas home mas prender e instala las gapps por recovery