En esta comunidad podes compartir tus problemas para que te ayudemos a solucionarlos tambien aportes noticias etc.

Ver más
  • 4,287 Miembros
  • 2,703 Temas
  • 1,399 Seguidores
  • 0

(ayuda) Problemas con el paquete de datos.

Buenos días gente!! aquí estoy con un nuevo problema. resulta ser que compre el s2 hace poco mas de mes y medio y tengo problemas con el paquete de datos de CLARO.
en la compañía me dijeron que no me podían pasar la configuración porque lo compre liberado y que tenia que recurrir a el soporte técnico de SAMSUNG.
La cuestión es que en SAMSUNG me dijeron que el teléfono esta bien configurado y que el problema seria de CLARO.
El paquete de datos anda cuando quiere.. en la pantalla se ve que hay señal y que las flechas de datos se prenden y se apagan, pero cuando entro a FACEBOOK, WHATSAPP, etc.. me dice q no tengo Internet, o directamente los mensajes no salen.. (en caso de WHATSAPP).
lo he probado en muchos lugares y pasa siempre lo mismo...
Resumiendo.. ya no se que pensar, si el teléfono anda mal, o si de claro me están tomando el pelo me niego a pensar en que así funciona el servicio de paquete ilimitado que tenes cobertura cuando se le canta a la empresa.. o solo en ciertos lugares.
Estoy en Tandil, y esto me esta pasando tanto en lugares abiertos como cerrados y la verdad que ya me da dolor de cabeza haberme pasado de blackberry a S2 con tantos problemas para poder usar el whatsapp o face etc.

Les dejo algunos detalles.
APN - CLARO AR (igprs.claro.com.ar)

Nombre: Claro AR
APN: igprs.claro.com.ar
Proxy: no definido
Puerto: no definido
usuario: ctigprs
pass: ctigprs999 (creo q era esa, no se me la pasaron de claro pero no me acuerdo) (la cosa es que esta bien porque cuando quiere anda.)
servidor: no definido
MMSC: no definido
MCC: 722
MNC: 320
Tipo de autenticacion: PAP
Tipo APN: default, supl.
Protocolo APN: ipv4
Activar/desactivar APN (esta blocqueado con tilde y dice se habilitó el APN).
Portadora: sin especificar



Acerca del teléfono:

Número de modelo: GT-I9100
Versión de android: 4.0.3
Version de banda base: I1900UHLPF
Versión de KERNEL: 3.0.15-I1900UHLPI-CL348298 se.infra@sep-89#3
Número de compilación: IML74k.UHLPI


Estado de teléfono:
Batería: descargando
Nivel: 74%
Red: CLARO AR
Intensidad de la señal: -95dbm 9asu
Tipo red móvil: HSPA:11
Estado de servicio: en servicio
Roaming: sin
Estado de red móvil: Conectado
Direccion de ip: 192.168.1.***
Numero de serie: 0019933b05a09e
tiempo de conexión: 10:41


bueno desde ya agradezco la lectura de este post y espero que me ayuden a encontrar alguna solución porque la verdad es que me tiene bastante cansado

resumen del post para el que no quiere leer todo: el paquete de datos anda cuando quiere y la verdad que cuando voy en el auto o caminando NO ANDA.
  • 0
  • 0Calificación
  • 0Seguidores
  • 4.743Visitas
  • 0Favoritos

16 comentarios

@AGpablo Hace más de 2 años
(ayuda) Problemas con el paquete de datos.
LOS TEMAS DEBEN INCLUIR UNA CATEGORIA O TAG
@maxiaikido Hace más de 2 años
Probá haciendo lo siguiente...ponele un chucky otro empresa y usalo un rato,entra a Internet,llama,manda mjes,etc...dp ponele el d tu empresa y supuestamente tiene q llegarte un mje con la configuración paquete d datos...ojalá sirva.suerte
@maxiaikido Hace más de 2 años
Aaaahhh...antes d q actualices como andaba? Capaz q si andaba bien y dp d actualizar no, tengas q flashear. Saludos
@ulin95 Hace más de 2 años
Tenes mal configurado los apn porque al tener gprs no aprovechas 3g por mas que salga el logo busca los apn actualizado a mi me paso con personal y ahora vuela igualmentetendrian que pasarte los apn por mas que sa libre no tiene nada que ver yo tengo misma rim y no tengo problemas trata de conseguir los apn
@ulin95 Hace más de 2 años
Perdon tu rom es de claro o rom libre no me queda del todo claro
@l0gan Hace más de 2 años
yo tengo CLaRO

tenes todo bien menos el MNC
en el mio es 310
@l0gan Hace más de 2 años
alguien por favor haga un tema con la config de las operadoras... yo despues subo las capturas de pantalla de mi config con Claro AR
@santi2104 Hace más de 2 años
instala la rom umbranded UHLPS de argentina la podes encontrar en el indice
@JSA_ Hace más de 2 años
Anda a las opciones del chip Claro y hay una que es para que te envie los sms de configuración, lo instalas y ya. Sino, también, en la configuración de APN pone restaurar valores predeterminados y ya.

Igualmente a mi también me andaban los paquetes de datos para la mierda hasta que actualice el so.

santi2104 dijo:instala la rom umbranded UHLPS de argentina la podes encontrar en el indice



Pabl1t0 dijo:El equipo este es liberado. No me quieren dar los datos en claro.. Lo w me dieron es ese apn....


Deberían dártelos, al fin y al cabo sos cliente de ellos.
@JSA_ Hace más de 2 años

Pabl1t0 dijo:viste, yo pienso lo mismo, pero claro dice que no me va a decir como configurarlo.
sabes que, el cel NO ANDA cuando tiene 3g.. en h+ anda barbaro, porque en casa tengo h+ y anda muy bien, pero en la calle por lo gral tengo 3g y ahi esta el problema.


Cambia el modem. Anda probando varios hasta que encuentres uno que ande bien. En el indice hay un post que dice como hacerlo.

La mayoría dice que con el UHLPS les anda mejor, yo no tuve buenos resultados con ese modem.
Tienes que ser miembro para responder en este tema