En esta comunidad podes compartir tus problemas para que te ayudemos a solucionarlos tambien aportes noticias etc.

Ver más
  • 4,019 Miembros
  • 2,613 Temas
  • 1,302 Seguidores
  • 0

(consulta) creo que maté a mi telefono... (solucionado)

Después de 2 semanas Samsung me lo regreso bien vivo, no tengo idea de como lo hicieron. Un saludo.

Es urgente, bueno sabia que esto podia pasar.
Instale CyanogenMod 10.1 me instalo todo, al momento de meterle las google apps se me queda ahi en Um no se que cosa y ahi quedo, lo deje ahí y cuando volví estaba apagado (habre tardado como 10 minutos entre que lo deje ahí y volví) y ahora no enciende, no entra en modo recovery ni en modo download...
Ayuda..
PD: si tuve errores ortograficos disculpen, pero estoy nervioso.
  • 0
  • 0Calificación
  • 0Seguidores
  • 206Visitas
  • 0Favoritos

10 comentarios

@edumorello Hace más de 1 año
hola lo primero que noto es que lo mas probable hayas instalado las gapps de 4.1.2 y no de 4.2.1 a mi me paso algo así con CM10, pero a mi si me entraba a modo download pero no en modo recovery saca la batería e intentalo de nuevo lo mas seguro es que si entre por un mal flasheo de un zip tu celular no muere permante mente sigue intentando si no puedes entrar definitiva mente tendrás que hacer un jig USB.
@edumorello Hace más de 1 año
otra cosa si lo conectas al cargador no pasa nada?
@SCAs Hace más de 1 año
No pasa absolutamente nada cuando lo conecto a la pc o al cargador, lo unico que noto es que cuando le coloco la bateria se calienta muchisimo, lo vuelo a sacar y vuelve a la tempratura normal, eso es lo unico que noto. Despues muerto como la hdbvfkdhugdvsdhyufv. Y si, estoy pensando en el jig.
@edumorello Hace más de 1 año
si lo conectas a la pc odin no te lo reconoce?
bueno primero que nada, en un caso de estos tienes que estar calmado, por que desesperarte no te lleva a nada.
si no puedes acceder apesar de que lo intentas sacale la bateria un tiempo ponsela de nuevo e intentalo, tal vez otro factor es que no tengas batería. pero te lo digo si nada funciona la ultima esperanza sera con el jig USB si no tendrás que llevarlo a un técnico por problemas de hardware que ROM o firmware tenias antes de instalar la ROM? tal vez tenias una con el "súper brick bug"
@SCAs Hace más de 1 año
Me refrescaste la memoria, la rom anterior era la stock 4.0.4 oficial de argentina, hace como 2 semanas me habia llegado la actualizacion, y creo que esta traia la superbrick como la de Rusia... Todavia me quedan 2 meses de garantia, voy a ver que hago.
@edumorello Hace más de 1 año
amigo lo mas probable es que haya sido culpa de el brick bug
aquí los síntomas que presenta tu móvil sacados de ese post.

Sintomas de un HARDBRICK 4.0.4:
-Telefono muerto
-No enciende
-No bootea
-No entra en download mode
(Odin mode)
-No carga (USB / CA)
-No o detecta la pc / jtag
-Usb JIG & jtag no funcionan
-Con la Bateria cargaday puesta,
aun con el telefono apagado se
calienta cerca de la lente de la
camara
-Te sientes muy tonto por haber
probado una ROM nueva !!!
lo más probable es que lo puedas llevar ya que es un error de samsung, así que yo siempre desde el segundo día que lo adquirí enserio le hice root le instale cwm y le puse Cyanogen Mod
siempre me pareció mucho mejor a las ROMS stock y bueno, espero que puedas hacer algo amigo
@SCAs Hace más de 1 año
Si, eso es lo que pasa. Lo que me tranquiliza es saber que es "error" (bug) de samsung y no mio, bueno en parte fue mia. Pero como nunca tuve ningun tipo de problema con las ROMs lo flashee sin pensarlo. No tendre mas remedio que esperar hasta el miercoles. Pero bueno, gracias por comentar. Un abrazo.
@j_bkn4EVER Hace más de 1 año
Recuerdo cuando me paso esto una vez con mi Galaxy 5, estaba desesperado, pero lo lleve a servicio tecnico y esta bueno
@SCAs Hace más de 1 año
Te lo solucionaron? O te lo cambiaron?
@j_bkn4EVER Hace más de 1 año
@SCAs Tenia garantia de fabrica (y eso que tenia CyanogenMod) y le cambiaron la placa principal, se le habia quemado, suerte que fue gratis xD
@ulin95 Hace más de 1 año
Cuantas veces me digeron por la comu que las stock no tienen brick de igual modo tendrias que haber chequeado los blockes de memoria antes de ponerte a fhashear si te daba defectuoso,si no te entra en modo download tenes un problema y tendras que ir al sat
@JSA_ Hace más de 1 año
Me pasó lo mismo una vuelta, si teléfono no enciende de alguna manera no tenes nada que hacer, mas que llevarlo al servicio técnico. Yo lo llevé a Claro y me lo cambiaron por otro. No importa si estaba rooteado o lo que sea, ello al comprobar que el equipo está muerto completamente te lo cambian. Suerte

http://www.taringa.net/comunidades/sags2/5715367/_Ayuda_Consulta_-Hard-brick-o-full-brick-_Solucionado_.html
@SCAs Hace más de 1 año
Justamente el teléfono es de Claro, el ayer llame y les dije sin vueltas que el equipo no enciende de ninguna manera. Y quede en ir mañana para que lo vean.
@pijama83 Hace más de 1 año
Si no fue por haberle hecho un wipe y ademas ya le habias instalado la cm q tiene q ver la 4.0.4?
@SCAs Hace más de 1 año
Cuando uno instala CM despues del flaseho de la ROM se flashean las Google apps.
La 4.0.4 tiene el Bug del brickeo al momento de hacer los wipes.
@pijama83 Hace más de 1 año
@SCAs entonces cuando se brickeo ya no tenia mas la rom 4.0.4? Segun dice fue cuando flasheo las google apps...
@edumorello Hace más de 1 año
si le hizo un full wipe ya que la ROM lo requiere.
Tienes que ser miembro para responder en este tema