Una comunidad para intercambiar opiniones, consejos y datos sobre el nuevo chiche de Samsung - Android.

Ver más
  • 9,270 Miembros
  • 2,984 Temas
  • 2,759 Seguidores
  • 0

[Solucionado] No se conecta a internet ya actualizado a 2.1

Hola ya tengo el 2.1 pero no funca internet.. Tengo personal. El wifi conecta bien pero tampoco entra a internet de ninguna manera. Ya probé lo del post problema 3G hice todo lo q dice ( no estaba activado 2G, puse todo en ajustes para personal..) y naranja.. No funca. Si alguien me da una mano se lo agradeceré. Saludos
  • 0
  • 0Calificación
  • 0Seguidores
  • 30.487Visitas
  • 0Favoritos

9 comentarios

@tinchorton Hace más de 4 años
Entra en el post de la biblia, la parte que dice APN.
@planeta_paranoico Hace más de 4 años
si te tira error el navegador apaga el router apaga el celular prende el celu y el router y proba si te entra el wifi.
descargate la aplicacion apndroid y ahi te va dar la opcion de activar el 3g o desactivar a mim me paso lo mismo al actualizar carge las apn y no tenia 3g y instale la aplicacion y funciono porque estaba desactivada. espero que te sirva. suerte
@Xklibur Hace más de 4 años
Revisa la configuracion y los datos cargados en las APN
@rastacielo Hace más de 4 años
jaja..Me paso algo parecido. Revista esta configuración:
http://www.taringa.net/comunidades/samsung-galaxy-android/405980/APN-Personal-Movistar-3g-internet-Flasheo-%C2%A1%C2%A1CUIDADO!!-ACTU.html

APAGA Y PRENDE EL CELU y aparece el 3G.
PD: No actives el 2G.

Suerte..

Si te anda...avisa y edita de nuevo el SPot y pone
@Xklibur Hace más de 4 años
Solucionado
@rastacielo Hace más de 4 años
Buena Loco!!!
@dieghitho Hace más de 3 años
¿URGENTE XFA¡¡¡mi android galaxy5 no funciona con la red y con conexion inalambrica?
al parecer descarge un progrrama que se llama z4room (que es para rotear el celular).En un tutorial decia que habia que desactivar la opcion DEPURACION USB(ajustes>aplicaciones>desarrollo>depu… usb)

lo hice y luego de intalar el programa lo hice correr y me decia algo (como: next room..) pero en el tutorial se tenia que reiniciar pero con mi celular no paso nada y luego decia::
>>> no hay servicio----no se puede iniciar el wifi----el bluetooth tampoco--redes moviles tampoco (AJUSTES>>RED Y CONEXION INALAMBRICA)

que le pudo haber pasado??
hasta lo restaure (ajustes>privacidad>restablecer valores)

le entro un virus o fue el programa( en todo caso no tengo ningun programa solo los oorginales como gmail-- map-- llamadas-- calendario

AYUDENME POR FAVOR
gracias

(vercion: 2.1) (compañia telefonica: entel/chile) (modelo:samsung i5500) (uso: 1mes y medio
Tienes que ser miembro para responder en este tema