Comunidad basada en todo tipo de dispositivos con Sistema operativo Bada en la cual se podrá aportar, opinar, consultar, responder dudas y pedir lo que sea, ya sean aplicaciones, juegos, programas, como otras cosas que necesiten.

Ver más
  • 2,677 Miembros
  • 1,806 Temas
  • 1,000 Seguidores
  • 1

(Ayuda) Wifi "Error en la autentificacion"

Hola gente, les comento que ayer pase de mi querido N95 al Samsung Wave (con Personal, Argentina), todo una masa pero no puedo conectarme a la red wifi de casa.

Ya estuve googleando pero nada que me sirva. Fui a menu-ajustes-conectividad-wifi, encuentra al toque la red de casa con el candadito, ingreso la contraseña y sale el "Error en la autentificacion". La contraseña esta bien ingresada, controlé mayusculas y demas.

En el router (un EDIMAX EW-7209APg) tengo seguridad WPA2(AES), ademas agrego las MAC de los dispositivos al router, como ser del N95, notebook etc, obviamente agregué el del Wave. Al intentar conectar el router me muestra al wave como cliente activo pero no pasa nada. Probé tambien apagando y prendiendo el router, modem, el Wave.

Me faltará alguna configuracion de IPs o algo en el wave, o en el router?

Les agradeceria su ayuda.
Abrazo!
  • 1
  • 0Calificación
  • 2Seguidores
  • 84.881Visitas
  • 0Favoritos

12 comentarios

@l0gan Hace más de 3 años
Hola amigo! bienvenido al mundo "experimental" del Wave.
Te cuento que Yo uso Wi-Fi con seguridad WEP, pero... la configure WPA2 con cifrado AES, para ver si podia encontrarme con algun problema de config en el Wave.
La verdad que NO, el Wave me reconocio todo en forma automatica, me pido la nueva PASS y YA! todo de 10.
Asi que te diria que el problema lo tenes en el Router.
- Te recomiendo que configures en el Router en forma manual los DNS de tu Proveedor de internet
- Que revises los rangos de IP que tenes permitidos en el Router EJ: IP START: 192.168.1.10 IP END: 192.168.1.230
- Yo no cargue las MAC en forma manual, deje la casilla en blanco.
- Otra cosa que aveces funciona es crear una contraseña nueva.
- Tambien podrias probar, para eliminar fallas, sacar las contraseñas del Wi-Fi, y ver si el telefono se conecta.

Suerte!
@l0gan Hace más de 3 años

arknhell dijo:Hola amigo, gracias por la bienvenida y por la ayuda!
Saqué la pass del wifi, se conectaba pero no navegaba. Agregué un DNS de arnet que consegui googleando y anduvo!, luego le configuré una seguridad WEP y listo el pollo, ya funciona! =)

Ahora por arreglar el quilombo de la agenda y luego leer como es la historia de instalar apps y juegos pagos gratis.

A medida que vaya conociendo un poco mas sobre el cel podre ir ayudando un poco.
Muchas gracias!



un gusto haberte ayudado! - cualquier duda que te surja, create un tema y en el dia, seguro alguien te lo resuelve.
En la comu hay muy buenos tutoriales para instalar APPS. Te dejo un link para que te bajes unas Aplicaciones muy buenas: http://www.taringa.net/posts/celulares/10181399/Aplicaciones-para-Samsung-Wave-S8500.html
@ninas_lullaby Hace más de 3 años
Hola gente, recien esoy enterandome de demun problmita que tiene mi celu, al abrir el buscador en internet me pone en la pantalla "error interno de servidor" y cuando qiero mandar un mail me pone "servicio no disponible"
La verdad me quiero morir por que el celu me lo compre para usarlo mucho en internet, por que viajo bastante... Si alguien me sabe ayudar se lo agradeceria muchisimo! Siento que hice un gasto inutil... y el telefono me encanta!!!
@l0gan Hace más de 3 años
habria q ver q firm tenes y q version d bada. tambien q lo consultes con tu operadora para ver si tenes el plan d datos activo. otra cosa util puede ser q hagas un hard reset. tambien t recomiendo q para estas preguntas crees un tema en la comu para q ls otros usuarios t puedan responder. saludos.
@willynton Hace más de 3 años
Como les va muchachos, yo lo compre libre hace una mes, y NUNCA, pude navegar 3g, solo Edge, y funcionaba lentìsimo, salvo cuando lo usaba wifi. Ahora no puedo conectarme ni wifi ni Edge ni nada, figura siempre el clasico "error interno de servidor" o "error de dns", un desastre.
Denme una mano por favor jajajaj. Saludos
@l0gan Hace más de 3 años

willynton dijo:Como les va muchachos, yo lo compre libre hace una mes, y NUNCA, pude navegar 3g, solo Edge, y funcionaba lentìsimo, salvo cuando lo usaba wifi. Ahora no puedo conectarme ni wifi ni Edge ni nada, figura siempre el clasico "error interno de servidor" o "error de dns", un desastre.
Denme una mano por favor jajajaj. Saludos



es muy probable que tu wave ... hay q ver donde lo compraste.... tenga un firm europeo... por eso no t anda el 3g
@willynton Hace más de 3 años
Pueder ser, por que desde personal no detectan error en la red, como puedo solucionarlo esta cuestion del firm europeo?.
@jajajajax4 Hace más de 10 meses
Hola, una pregunta mi xperia miro dice lo mismo error de autenticacion.
que puedo hacer?
@martinalonsonune Hace más de 8 meses
Hola chicos, yo tengo un problema parecido, por navidad me compre un samsung galaxy tab 3 y todo andaba bien hasta que me pedía redes wifi, y en mi casa mi router permite y emite wifi, y mi tablet la reconoce, pero al intentar conectarme introduje mi contraseña de la red y aparecia "conectando" pero luego salía "guardado, protegido" y no conectó, luego le quité la contraseña al router y pasaba igual,no conectaba, solo salía "guardado", mi router tiene seguridad wep-64bits y necesito saber si alguien me podría ayudar, me compre la tabalet para descargar aplicaciones y andar en internet. Mi tablet es un android 4.2.2 - samsung galaxy tab 3
@actinomorfas Hace más de 7 meses
hola tengo un expiria u y me conecta a internet pero no puedo navegar y soy novato en esto alguiem me puede guiar para resolver el problema porfavor desde ya muchas gracias.
@elyork_17 Hace más de 6 meses
hola , tengo un problema , siempre me anduvo el wife en casa pero cuando le pongo contraseña no me anda en el cel o en la notebook y me salta Error en la autentificacion
Tienes que ser miembro para responder en este tema