Comunidad basada en todo tipo de dispositivos con Sistema operativo Bada en la cual se podrá aportar, opinar, consultar, responder dudas y pedir lo que sea, ya sean aplicaciones, juegos, programas, como otras cosas que necesiten.

Ver más
  • 2,676 Miembros
  • 1,804 Temas
  • 1,000 Seguidores
  • 0

(Ayuda) Problema no agarra 3g samsung wave 8500

Hola buenas tengo un wave yya tengo los perfiles emocion e internet que me paso movistar pero siempre me agarra edge y cada tanto gprs pero nunca me aparece 3g. El cel es liberado . Tampoco puedo mandar mms y ya lo configue con el perfil mms de movistar.
Gracias
Salu2
  • 0
  • 0Calificación
  • 1Seguidores
  • 1.744Visitas
  • 0Favoritos

22 comentarios

@dogorokr Hace más de 2 años
Que version de bada tenes? fijate en la informacion del sistema o usa *#1234#
@dogorokr Hace más de 2 años
hacele un flasheo solo con el amss del tutorial de romel
Driver y MultiLoader v5.64: MULTIUPLOAD/XJHY7KJQ1J
Archivo amss latino: MEGAUPLOAD/?d=IZ4C47C7
SOLO EL AMSS, por las dudas hace un backup pero no borra nada.
Y si no segui el tutorial completo que de seguro sale todo bien.
@dogorokr Hace más de 2 años
Una pregunta, cuando vas a configuracion, conectividad, red, en modo de red, en UMTS que bandas te aparecen?
@maxisuarez Hace más de 2 años
El AMSS no tiene las bandas de aca. 900/2100 son europeas, aca operan en 850/1900. Proba dejarlo en automatico a ver si te toma 3G. Sino vas a tener que subirle con el multiloader el AMSS del tutorial de Rommel o sino al AMSS del firmware de Chile del tutorial de L0gan (Volver al market de Argentina). Solo el AMSS, no un flasheo completo.
@maxisuarez Hace más de 2 años
El de Rommel tenes que dejarlo en automatico para que te tome 3G. El de L0gan podes elegir las bandas que quieras.
@dogorokr Hace más de 2 años
Vam990, decis que te aparece la europea y la americana? la "americana" es de GSM, seguro que no dice UMTS fijate bien. Igual por mas que te aparezca no te agarra 3g, asi que mandale el AMSS y olvidate.
@maxisuarez Hace más de 2 años
Si tenes las bandas trata de no tocar el firmware que debe estar habilitado. Por ahi en UMTS 850/1900 no te agarra señal 3G en donde estas vos. En automatico en casa tengo 3G, pero en el laburo no agarra jamas, se queda en Edge solamente.
@maxisuarez Hace más de 2 años
Te diria que no toques nada. para mi es problema de la cobertura 3g en tu zona. fijate primero si te agarra señal en otro lado eligiendo esas bandas.
@dogorokr Hace más de 2 años
Flashear el AMSS no es nada del otro mundo, no se va a borrar nada del cel, va a seguir igual, si hasta ahora no te agarra 3g no perdes nada con probar.
Igualmente de que zona sos? la cobertura 3g esta en todos lados casi si sos de Bs. As. Quizas en lugares techados, etc, no agarre bien, pero al aire libre...
@patoyarmoluck Hace más de 2 años
Hola, te cuento que yo tengo un wave libre y con personal no me tomaba 3g por que es s8500b. me pasaron un amss y si bien no me figura en las frecuencias ahora si tengo 3g cuando hay. por que en todos lado no hay. hacelo como te dicen con el multi loader y queda barbaro.
suerte!
@maxisuarez Hace más de 2 años
En Argentina usamos las bandas 850/1900. Brasil y Uruguay tambien usan la 1800, por ahi los que tienen la serie 8500B a veces (no siempre) tienen problemas de cobertura con alguna compañia y en ciertas zonas. Si tenes el 8500L no tendrias que tener problemas.
Igual aca te mando los 3 amss.bin
Estan los 3 en un rar. Fijate cual queres usar pero antes cambiale el nombre a AMSS.BIN porque te puse en cada uno a que firmware corresponde.
Avisanos como te fue.

http://www.megaupload.com/?d=PMAA4X3P
@julinnxD Hace más de 1 año
de mi tambien no agarro el 3g desde que lo compre.. solo uso el edge pero es lento que debo aser? yebarle a un tecnico? o.O
Tienes que ser miembro para responder en este tema