Servicio a la orden, hardware, software, internet y de todo un poco ;)

Ver más
  • 108,561 Miembros
  • 173,830 Temas
  • 32,733 Seguidores
  • 0

Problema con internet, muy muy lento!

hola a toda la comunidad.
este es mi problema:
hace un mes mas o menos contrate servicio de banda ancha.
la velosidad es de 128kbps de subida y 400kbps de bajada.
pues estaba muy feliz, ya que los videos de youtube se veian bien fluidos (no se detenian para cargarse).
Pues todo estuve de maravilla hasta que me cogio con instalarle en tune up utilities 2010 porque supuestamente era una version "mucho mejor"
pues, m cogio con pasarle el speed optimizer, ya que mi compu es un poco lentita cuando se inicia.

Pues despues de esto, ya ni el radio por internet me funciona, y un video de 3 minutos dura casi 15 minutos en cargarse, y los sitos duran muchisimo en cargarse.

Esto me tiene muy mal, ya que mi internet esta funcionando casi como un dialup.
pues al darm cuenta, use el rescue center, pero todo siguio igual.
inclus llame al servicio al usuario, y me dijeron que entre a speedtest.net, y haga el test.
el test dio como debia estar (exactamente 129 de subida y 399 de bajada)

No se que hacer, ya que desinstale el tune up, y resetee mi router y nada.
No quieo formatear mi pc solo por este problema, a que no hace mucho que le instale el win7 y no me gusta formatearla con tanta frecuencia.

agradesco todas las sugerencias que me podrian dar sobre el tema
EDITADO:
lo desfragmente, revise lo de los servicios y le pase el AV, y creo k mejoro un poco.
los videos aun no e ven tabien, pero esta algo mejor.
Voy a usar mi internet con la tarjeta de red, ya que creo k el wlan le quito algo de velocidad a mi router

grax a userrot a fuckactionman y al resto de los que comentaron
  • 0
  • 0Calificación
  • 0Seguidores
  • 14.251Visitas
  • 1Favoritos

19 comentarios

@Blazikenx Hace más de 4 años
m.. si te paso despues de usar el tuneup y usaste el programa para revertirlo prueba esto:
revierte todo denuevo, usa el ccleaner en el registro 3 veces.
reinicia tu pc.
Pruebalo.
no se me ocurre nada mas lo demas seria formatear pero eso usalo como ultimo caso
@Carl1t0x Hace más de 4 años
igual a mi
@alex11950 Hace más de 4 años
¬¬ batallan pk quieren windows que en lo personal no me gusta(exceso de virus, y programas inesesarios) tiene una herramienta que segun parece no concen su funcionamiennto "Restaurar Sistema" dirijete a la fecha en que instalaste el Tune Up Utilities 2010 y dirijete 1 dia antes, esto tambien eliminara del registro todos los programas instalados desde esa fecha, hacia el presente.

y si antes de usarlo quieres ver que no es tu conexion es tu ordenador inisicia windows con modo a prueba de fallos con funciones de red y veras que tu pc trabaja al 100 % pero al iniciarla normalmente o la tienes sobrecargada de pendejadas o simplemente es muy poca la capacidad..

saludos que tengan un excelente dia... feliz 2010 y sigan instalando programas para experimentar y hay me cuentan... hahahaha
@funkaticoman Hace más de 4 años
pueden ser spyware que ponen lenta tu conexion a internet. te quitan velocidad, son como virus que afectan solo a tu conexion... para eso te bajas un antispyware.

buscare como llegar a revisarlos porque no recuerdo xD.. recuerdo que pones en inicio ejecutar.. luego escribes cmd y te aparece C:/Windows/system.cmd.exe y ahi la palabra que habia que escribir para ver los spyware que tienes no recuerdo cual era... si alguien lo sabe..

croe que lo normal son entre 8 y 20 algo asi... depende de tu conexion.

ojala sirva de algo.
saludos
@funkaticoman Hace más de 4 años
entre 8 y 20 spyware deberia ser lo normal.. o me equivoco no lo se.
saudos man.
@userroot Hace más de 4 años
usa restaurar sistema si no resulta abri inicio selecciona ejecutar escribi cmd y escribi net start > c:\a.txt
abri mi pc anda al c abri el a.txt con el bloc de notas y pone aca los resultados...
seguramente el tuneup te desavilito algun servicio...es en realidad lo q hace ese programa...
esperamos tus respuestas y un saludo...

si linux es mejor q windows pero a la gente le gusta lo pirateado y no lo free
aguante ubuntu
@userroot Hace más de 4 años

funkaticoman dijo:entre 8 y 20 spyware deberia ser lo normal.. o me equivoco no lo se.
saudos man.



escuchame te esta diciendo q el problema es el tuneup speed no se q desis...

un spiware te saca informacion personal y la manda a un email o a un server ftp no se quien te dijo esos de los spiwares...a lo sumo les podes llamar virus...

no te ofendas...

saludos
@funkaticoman Hace más de 4 años
es lo que sabia es lo que me dijeron cuando mi conexion estaba lenta..
no hay problema.. si de los errores se aprende
@funkaticoman Hace más de 4 años
saludos
@javiercd Hace más de 4 años
subi una screen de los procesos que tenes corriendo y vemos si hay alguno fuera de lo normal,lo ideal para windows seven seria entre 28 y 32 procesos
@NicoMicha Hace más de 4 años
RESTAURA EL SISTEMA. es lo mejor sino queres formatear
@userroot Hace más de 4 años

funkaticoman dijo:es lo que sabia es lo que me dijeron cuando mi conexion estaba lenta..
no hay problema.. si de los errores se aprende



me alegro q lo tomes asi...
no quise ofenderte...


como dige antes hace lo del net start seguro q el tuneup te desavilito algun servicio si no puedes restaurar el sistema...

mis servicios son:


Administrador de conexi¢n de acceso remoto
Administrador de cuentas de seguridad
Audio de Windows
Detecci¢n de hardware shell
Iniciador de procesos de servidor DCOM
Instrumental de administraci¢n de Windows
Llamada a procedimiento remoto (RPC)
Plug and Play
Telefon¡a

si alguno de estos esta desavilitado avilitalo y listo...

lla si no es esto tendiras q restaurar el sistema pasar algun antivirus como la gente y esas cosas...

de ultima usa hijackthis

saludos
@logan1320 Hace más de 4 años
vas a tardar menos tiempo formateando que intentando arreglarla.. a mi me ha pasado que invierto mas tiempo buscando soluciones..mejor respaldo y de volada formateo..saludos
@userroot Hace más de 4 años
denada
@userroot Hace más de 4 años
a y si podes usa el dap para acelerar las descargas si tienes mucha ram puedes crearte un disco ram y meter ai la cache del navegador te aseguro q h eso internet anda al mango...

otra cosa q seguro q funciona es net eagle descargalo de t este programa te cambiara la configuracion de windows para obtimizarla segun el tipo de coneccion q tienes...

un saludos y cualquier cosa a las ordenes
@ARCS Hace más de 3 años
A mí me ha pasado algunas veces lo mismo, en unas ocasiones no me quedó mas remedio que formatear. Pero cuidado, puede ser algo mucho más simple. COMPROBAD LA CONFIGURACIÓN DEL PROXY DE RED, puede que vuestro explorador esté usando uno y ni lo sepáis, como me pasó a mí. No tengo ni idea de qué puede ser el causante del cambio de configuración, pero el problema se soluciona desactivando el proxy.
@darkskrize Hace más de 3 años
Necesito saber esto porfavor: la version 2008 es mala tambien??? me dejara lento mi internet??
@ARCS Hace más de 3 años
Ni idea, pero yo que tú me pasaba a linux (empieza por ubuntu) o actualizaba a la 2011, que no da problemas
@tristajuegos Hace más de 3 años
Te recomiendo un programa para analizar en busca de malware, spyware y adware.. Es el *** anti-malware muy bueno lo recomiendo mucho, DESCARGALO busca en google..

Otra cosa es eliminar toda la basura de la pc recomiendo Ccleaner!

-Elimina las cookies
-Archivos temporales del internet
-Contraseñas guardas
-Historial
-Ubicación de ultimas descargas, entre otros, con CCLEANER

Limpia el registro en busca de problemas... Desfragmentar también sirve..

-Elimina programas que no uses para eso te recomiendo el Revo uninstaller

Busca tutos en youtube de como acelerar el internet no todos son buenos pero hay uno q otro q ayuda

Saludos!
Tienes que ser miembro para responder en este tema