Servicio a la orden, hardware, software, internet y de todo un poco ;)

Ver más
  • 106,436 Miembros
  • 170,374 Temas
  • 31,962 Seguidores
  • 0

Ayuda No Puedo Subir Ningun Archivo a Mediafire y Megaupload

Hola a todos!
Bueno , es mi primer tema en la comuniad y les traigo un problema si me pueden sacar de la duda , subo cualquier archivo que pese sobre los 20mb a Mediafire y lo sube a una velocidad irrazonable 19029kb y al llegar al 98%dice upload stanlled , lo mismo pasa para megaupload , pero con la unica diferencia que se completa el proceso de upload llegando al 100% pero no lo sube :/
perdon que lo diga ... pero que carajo pasa?!!!
Me pueden ayudar???
y cuando completa el 100% a pesar de no subir el archivo el navegador mozilla 3.6.12 se me tranca o se queda pegado y cuando voy a cerrar el proceso me salta otro llamado "plugin-container" SOLO APARECE cuando se tranca el mierdzilla . tengo el adobe flash player 10 y no el 9 , quizas sea eso , que podra ser?
ayudaaaaaaaaaaaaaa!
  • 0
  • 2Calificación
  • 0Seguidores
  • 802Visitas
  • 0Favoritos

9 comentarios

@victor_101 Hace más de 3 años
usa un programada llamado FileUploader yo lo uso y es buenisimo
@gordo_villarreal Hace más de 3 años
me pasaba eso cuando usaba el mozilla...ahora con el chrome va de 10...proba amigo...

saludos...despues me mandas MP si te sirvio
@kAtEXiA Hace más de 3 años
Hola tengo el mismo problema.
Ni usando chrome 10
Ni usando Firefox 4.0
Ni usando Internet Explorer 9
pude solucionarlo.

Lei por la red que pasando Ccleaner, borrando las cookies y cache se solucionaba. También reiniciando el modem para cambiar el IP ....

DE todas esas cosas, ninguna me sirvió. Tendría que probar desactivando el firewall de windows y el Comodo... pero de todas formas, esto deberia andar de otra forma.

El error es exactamente el mismo "stalled"... en todos los navegadores. Mi ISP Fibertel 6MB Wi fi por si tiene algo que ver... saludos espero alguna respuesta. Gracias
@kAtEXiA Hace más de 3 años
Ya está, el problema está en "my account" al lado de la dirección mail dice "validate account"... como la que tengo yo no existe, no puedo subir más desde esa cuenta. A menos que le ecnuentre alguna vuelta. No me deja cambiar la dire, así que no sé.
De momento estoy creando otra cuenta y vafanculo!.... saludos
@kAtEXiA Hace más de 3 años
jajaj, bueno lo intenté. Tampoco con el mail validado puedo subir. El problema pasa por otro lado, seguimos a la deriva... alguien va a saber tarde o temprano como se resuleve.
@david_dnegro Hace más de 2 años
tengo el mismo problem
@miguel_megadeth10 Hace más de 2 años
tengo el mismo problema la puta que los pario!
no puedo creer tener tanta sal jaja
la verdad que intente todo: desactive firewall, antivirus, le pase el Ccleaner, desactive varias opciones del NOD con respecto a internet, pero no, no hay caso, nose que es y no hay alguna solucion por ahora, si se acerca alguien solidario a darle final al problema que varios tenemos, seria un gran alivio
@irving1234 Hace más de 2 años
yo tambien tengo un problema paresido, solo que ami en megaupload se llena muy rapido el 100 % y nunca me da el link ni nada, se trava y en rapishare no sube nada, con ningun servidor sube, y el problema surgio despues que formatie mi pc "/ nadie sabe alguna solucion????
Tienes que ser miembro para responder en este tema