Servicio a la orden, hardware, software, internet y de todo un poco ;)

Ver más
  • 117,355 Miembros
  • 188,056 Temas
  • 35,796 Seguidores
  • 0

portatil enciende pero no se ve nada

Hola tengo un portatil hp pavilion dv6 y cuando la enciendo no se ve nada, quite las memorias las puse otravez y nada,quite la pila la puse otravez y nada,desenchufe la pantalla chequee todos los cables y estaban bien,intente todo posible en internet..mantener oprimido el boton de encendido y cosas de esas ninguna me funcionan y despues quite las memorias ram y me di cuenta de que no hace ningun pitido..sera la placa base? Olvide mencionar que lo conecto a otro monitor externo y tampoco se ve
  • 0
  • 0Calificación
  • 2Seguidores
  • 6.152Visitas
  • 1Favoritos

13 comentarios

@cis2010
si te carga los bios tu sistema operativo
esta roto
sino carga la bios nose
@Fed_dex666
si te carga la bios, cuando este encendiendo apreta muchas veces F8 y proba a iniciar en modo seguro o reisntala windows, si no te carga la bios, se murio el mother
@Fed_dex666
limpiaste la memoria ram? por que por ahi puede venir la cosa
@luchoa380 +1
Definitivamente es la Motherboard, esto ocurre por: 1- mala fabricación del la placa, 2- Excesos de temperatura en el equipo (Puede Ser por mala salida del aire, o los ventiladores no funcionaban correctamente, o también por exceso de polvo).
@sandatomo
Hola bueno tengo un ganso similar con un puto portatil compaq pero ya di con la falla!
1-un portatil sigue un proceso post como un pc de mesa normal si detecta una falla no da video o se queda colgado (esto era una expli rapida)
2-desarma la parte de tu portatil y quita el disco duro a continuacion prendelo sin DD si te da video prueba a arrancar desde cd y metele un disco con un SO xp-7-unix-linux-lo que quieras
3-si busca arranque desde cd es probable que sean los receptaculos del disco duro que van en la board o que se haya jodido el disco duro entonces ese es tu problema arreglalos.

Saludos
@Azureos12
hola muy buenas mi problema es similar al anterior tendo un hp pavilion dv6 1115es lo que sucede es que estaba tan tranquilo chateando cuando de repente se quedo como reiniciandose pero no aparecia nada entonces lo apague manualmente y lo encendi y cuando lo encendi arrancaba correctamente pero no se veia nada en la pantalla probe a conectarlo a la tv y se ve perfectamente asi que si teneis alguna solucion os lo agradecería.
@punikundai
a mi me acaba de ocurrir lo mismo, hace 2 años le puse nuevo el ventilador, pero seguia teniendo mala ventilacion, y aguanto hasta hoy
@afmmahugo
ola tengo mun portatil enciende los lec pero pantalla no
@87194E28c6cba
MI GRAN PROBLEMA CON MI DV62177La COMENZO HACE 8 MESES ¨ENCENDIA PERO NO ARRANCABA-PANTALLA LED OSCURA--: BIEN, LO SOLUCIONE EN 2 HORAS DANDO CON LA TECLA. ENCENDER APAGAR,ENCENDER APAGAR DURANTE 40 MIN. HASTA QUE ENCENDIA..PASO EL TIEMPO Y NO LE DI IMPORTANCIA YA QUE ME HABIA ACOSTUMBRADO A ENCENDERLA ASI...PERO UN DIA QUE TUVE TIEMPO Y DE CURIOSO , LA ANALICE Y COMENCE A RAZONAR... HICE MEMORIA Y ME PERCATE QUE MI PROBLEMA COMENZO UN DIA DESPUES QUE DEJEENCENDIDA TODA UNA NOCHE CORRIENDO MUSICA SOBRE MI MESITA DE LUZ. MI IDEA DE ES QUE ESTOS PROCESADORES AMD GENERAN DEMASIADO CALOR EL CUAL SUS DISIPADORES NO DAN A VASTO Y SU DISEÑO POCO PRACTICO PARA VENTILARSE HACE QUE EL CALOR REBOTE SOBRE DONDE APOYEMOS LA PORTATIL Y REINGRESE AL NO TENER UNA ALTURA CONSIDERABLE DESDE LA BASE DEL RESPIRADERO HASTA LA MESA O LUGAR DONDE LA APOYEMOS. NI HABLAR DEJARLO SOBRE LA CAMA O UTILIZARLO SOBRE SU REGAZO .... BIEN, OBSERVE QUE ENCENDIA LUEGO QUE UNO DE SUS COOLER SE EXIGIA Y CALENTABA DEMASIADO,PARPADEO CORTO Y LUEGO UNO LARGO Y ENCENDIA...PERO SI DEJARAS DEMASIADO TIEMPO QUERIENDO ARRANCAR,CALENTABA TANTO QUE DESCONECTABA POR TEMPERATURA Y LUEGO SI QUERIAS ENCENDER, PARPADEABAN CONSTANTEMENTE Y DESCONECTABA..HASTA QUE SE ENFRIABA Y ENCENDIA EN 3 INTENTOS O MENOS CON SUERTE-.
ASI DEDUJE QUE EL SECRETO ESTABA EN EL CALOR. POR LO CUAL REALICEUNAS PRUEBAS. OBSTRUI CON UN TRAPO LAS REJILLAS DE VENTILACION Y LA ENCENDI, ASFIXIE , EN 15 MIN ESCUCHE EL COOLER AUMENTAR SUS REVOLUCIONES ASI QUE ESPERE UNOS SEGUNDO Y LA APAGUE, SAQUE EL TRAPO, ESPERE UN MINUTO Y LA ENCENDI Y ARRANCO....AHORA ARRANCABA MAS RAPIDO. PERO NO ERA LA SOLUCION ,AUN.
ASI QUE LA SEGUÍ ASFIXIANDO HASTA QUE DESCONECTARA POR TEMPERATURA Y SE ME OCURRIO SOPLAR CON FUERZA LAS REJILLAS PARA ACCIONAR LOS COOLER ,POR AMBAS REJILLAS LA LATERAL Y POSTERIOR, SI SOPLAN CON FUERZA ESCUCHARAN EL CHILLIDO DE AMBOS COOLER ..LO HICE REITERATIVAS VECES. I AHORA ME ENCIENDE Y ARRANCA A LA PRIMERA. LO QUE SI ME QUEDO SUMBANDO UNOS DE LOS COOLER...CONCLUSION EL SOBRECALENTAMIENTO Y EL POLVILLO HICIERON QUE EL COOLER DEL CHIP DE VIDEO SE OBSTRULLA Y NO GIRE AL ENCENDER Y NO GENERE LAS REVOLUCIONES CON LA CUAL DEBERIA GIRAR Y COMO MEDIDA DE SEGURIDAD EL SISTEMA NO PERMITE EL ARRANQUE Y PRESERVAR LA PLACA CHIP DE VIDEO.. EN TANTO NOSOTROS DE TANTOS INTENTOS REITERATIVOS AL QUERER ARRANCAR CALENTABAMOS EL CHIP Y ENCENDIA EL COOLER..UNA VEZ QUE COMIENZA A REVOLUCIONAR EL COOLER ENVIA LA SEÑAL DE ARRANQUE A LA PANTALLA LED Y EUREKA..
PROBLEMA RESUELTO, ESPERO LES SEA UTIL....
Tienes que ser miembro para responder en este tema