Servicio a la orden, hardware, software, internet y de todo un poco ;)

Ver más
  • 110,605 Miembros
  • 176,947 Temas
  • 33,488 Seguidores
  • 0

Problema con Notobook Commodore KE-8310MB

Hola amigos, aber si alguien me puede ayudar...tengo la Not que menciono el el titulo, tiene TODOS los drivers instalados sacados del CD original (OS XP SP3) pero no logro que me capte alguna antena con Wi-Fi...tengo un Router inalambrico que funciona a la perfeccion, por tanto el problema es de la Notebook dado que he probado con otras y si me captan el router y me puedo conectar sin problemas...he probado reintalar los controladores del adaptador Wi-Fi de la not sin ningun cambio...alguien tiene una idea de por que no me capta ninguna antena?
  • 0
  • 0Calificación
  • 0Seguidores
  • 1.876Visitas
  • 0Favoritos

4 comentarios

@TUXMT
tenes qe activar el wifi de la maquina con algun boton que tenga, fijate qe tiene qe aver alguna lucesita qe se tiene qe prender en la note, lee los manuales
@Emilianox94
TUXMT dijo:tenes qe activar el wifi de la maquina con algun boton que tenga, fijate qe tiene qe aver alguna lucesita qe se tiene qe prender en la note, lee los manuales

Fijate algo así es, mi Note tiene un boton que si lo tocas se prende y ya te aparecen las redes.
En fin, no creo que sea ese el problema.
Probaste que detecte otra red? Ir a un bar con Wi FI?
@juan_net
yo tengo el mismo problema con la notebook +el prolema de temperatura
@juan_net
la desarme con mi profe le aplicamos grsa siliconada al soporte del micro notamos un importante cambio en la tempreratura y el rediniento con respecto con el wifi notamos que el icono de la antena parapadeaba y atualizamos drivers y tomo perfactamente la red
Tienes que ser miembro para responder en este tema