Servicio a la orden, hardware, software, internet y de todo un poco ;)

Ver más
  • 111,024 Miembros
  • 177,646 Temas
  • 33,636 Seguidores
  • 0

Windows 7 No Me Reconoce los Parlantes.

Bueno, Tengo Todo Instalado, Drivers todo Todo, Para el SO, Tira Sonido, por que Le Hice Pruebas Y me Sale Todo OK, Despues Cuando voy a ver En la Placa de Sonido, Tambien Me dice que Esta todo Ok.

Pero, Me Salta que no Hay Ningun Altavoz Conectado, Lo mismo Con los Microfonos,

A los Parlantes los Probe Con una Tele y un Reproductor de MP3 y Andan..

No se Si Es Problema de la placa.. Intente Actualizando los Drivers y nada, Cuando Reprodusco un Tema, Me Pongo a ver en el control del Volumen y La Barrita Verde Se Mueve, Como Que Reproduce el Tema, pero no se escucha nada ya que no me Reconoce los Parlantes..
  • 0
  • 1Calificación
  • 2Seguidores
  • 21.954Visitas
  • 1Favoritos

14 comentarios

@Tinker1337
momento, si "tira sonido" por donde lo escuchaste si no te funcionaron ni los auriculares ni los parlantes en la pc?
@racing271201
me pasa lo mismo si encontraste la solucion te pido que me avises...gracias...
@neik0
hola compañero, yo hace unos dias tengo el mismo problema , me funcionaba perfecto el sonido hasta que puff!!, lo mismo que a vos solo tiene activado con tilde verde la opcion digital output,y los atavoces en rojo y me figuran comoo no conectados los parlantes por mas qe esten conectados YA NO SE QE MAS HACER baje drivers , formatiee , me pase de seven a vista , a xp pero nadaaa nada de nadaa estoy dudando si no se me rompio lap laca de audio pero lo dudo !! la pc tiene poco tiempo.. saludos y espero que alguien sepa
@Capricho
Tengo exactamente el mismo problema.... segun el audo digital.. la barrita verde se mueve como si estaria sonando pero los altavoces o auriculares me aparecen con flechita roja como no conectado.. he bajado drivers, actualizaciones y no puedo hacer que me detecte los altavoces.. hasta antes de ayer me andaba todo perfecto..
@CARMELO222
Hola:
¿Habeis encontrado la solución?
Tengo un amigo que tiene exactamente el mismo problema y no damos con la solución.
Hemos hecho todo lo que se nos ha ocurrido en lo relativo a software sin resultado alguno.
A mi me da que es un tema meramente físico. Alguna conexión interna que se ha aflojado, o similar.
Mi amigo no se atreve a abrir la torre para verificarlo y yo no dispongo de tiempo para acercarme a su casa.

No dudéis de que en cuanto dé con la solución (si es que doy con ella algún día) lo comunicaré sin falta.

Gracias y saludos.
@issaiah_53_5
holas, soy nuevo y tengo el mismo problema, desde que conecte la notebook al lcd dejo de funcionar los parlantes, el solucionador de problemas de win 7 me tira "dispositivos de audio deshabilitados", en el panel de control esta todo habilitado(tilde verde) el icono de sonido en la barra de tareas dice "no hay altavoces ni auriculares conectados", ya reinstale todos los driver, y en ubuntu anda perfecto el audio, lo ultimo que me queda por probar seria reinstalar el win.......pero es algo que no queria hacer.....si alguien tiene alguna sujerencia sera agradecida!
Gracias y saludos!

Daniel
@mauriciospike
aaah !! es desesperante esto. Me sucede exacamente lo mismo y ya actualize drivers etc, etc. pero sigue fallando, amare a aquel que nos de la respuesta xD
@tapion_dres
Despues de haberme quemado los pelos lo pude arreglar mandem mp y les esplico
@Rafaelccmat
Hola gente yo tengo el mismo problema igual ya baje drivers para el w7 de la web del fabricante de la placa madre y nada...si yaa tienen la solucion avisen porfa
@dinkiwinki
tapion_dres dijo:Despues de haberme quemado los pelos lo pude arreglar mandem mp y les esplico


Hola, windows no me reconoce los parlates, podrias ayudarme
@adeptsimons
Hola amigos al que le sirvió que me ayude por favor me estoy desesperando ya no sirven los parlantes no los reconoce ayuda es el mismo problema le dejo puntos lo sigo le doy de todo si me ayuda por favor
Tienes que ser miembro para responder en este tema