Servicio a la orden, hardware, software, internet y de todo un poco ;)

Ver más
  • 104,954 Miembros
  • 167,406 Temas
  • 31,400 Seguidores
  • 2

Error Google Chrome: error 324 (net::ERR_EMPTY_RESPONSE)

Hola gente, hace unos dias/semana estoy teniendo el siguiente error:
Usando la ultima version de Google chrome, lo actualize nuevamente hace unos dias pero sigue igual:

No se ha recibido ningún dato
No se puede cargar la página web porque el servidor no ha enviado ningún dato.
A continuación se detallan algunas sugerencias:
Vuelve a cargar esta página web más tarde.
Error 324 (net::ERR_EMPTY_RESPONSE): El servidor ha cerrado la conexión sin enviar ningún dato.


ME PASO HACE SEGUNDOS CON TARINGA :S

Esta página web no está disponible
Es posible que la página web http://www.taringa.net/comunidades/serviciotecnico/2864666/Error+Google+Chrome%253A+error+324+%2528net%253A%253AERR_EMPTY_RESPONSE%2529.html esté temporalmente inactiva o que se haya trasladado definitivamente a otra dirección.
A continuación se detallan algunas sugerencias:
Vuelve a cargar esta página web más tarde.
Error 101 (net::ERR_CONNECTION_RESET): Se ha restablecido la conexión.


Ultimamente los videos de youtube me cargan unos pocos segundos del principio y ahi se me pone stop solo, le doy a la play y nada, y cuando actualizo o reenvio los datos me sale ese error.
Cual puede ser el motivo de este error? Me paso con taringa, y con algunas paginas mas, pero note que siempre el facebook sigue funcionando bien (lo tengo en https el face, no se si influye en algo)
  • 2
  • 0Calificación
  • 3Seguidores
  • 118.164Visitas
  • 4Favoritos

22 comentarios

@Corvion Hace más de 3 años
desinstalalo y vuelvelo a instalar, chekea tu pc con el antivirus (actualisado) que uses, pon las configuraciones de chrome en valores predeterminados. Sobre la s al final de http significa que el sitio es seguro pero solo funciona con paginas de bancos y transacciones
saludos.....
@Ninatv2007 Hace más de 2 años +1
Para solucionar el error 324 en Google Chrome, prueba hacer lo siguiente:

- Haz clic en la llave que está en la esquina superior derecha, eliges "Opciones", luego la opción "Avanzada", y en "Privacidad" haces clic en "Configuración de contenido".

- En "Configuración de contenido", sección "Cookies", haz clic en "Todas las cookies y los datos de sitios" y buscas en la lista el sitio que te causa el problema en tu caso:
"http://www.taringa.net/comunidades/serviciotecnico/2864666/Error+Google+Chrome%253A+error+324+%2528net%253A%253AERR_EMPTY_RESPONSE%2529.html"
haces clic en él y eliges la opción "Eliminar todo", así se eliminan todas las cookies relacionadas con el sitio.

- Luego cierra todos los cuadros de diálogo abiertos. También cierra el navegador y vuelve a abrirlo.

- Trata de entrar de nuevo al sitio con el que tuviste el error 324, deberías poder ingresar sin problemas.

Espero que te sirva. Saludos.
@LeoSabeehhh Hace más de 2 años
Tengo el mismo error Probe con lo qe dijo el usuario Ninatv2007
Y sigue apareciendo :S ayuda!
@MasterFX Hace más de 2 años

Corvion dijo:desinstalalo y vuelvelo a instalar, chekea tu pc con el antivirus (actualisado) que uses, pon las configuraciones de chrome en valores predeterminados. Sobre la s al final de http significa que el sitio es seguro pero solo funciona con paginas de bancos y transacciones
saludos.....



concuerdo con corvion lo que tienes que hacer es desintalar y reinstalar chrome, tamb chekea la pc con un antivirus ya que cuando una ves se me contagio la pc con un virus me paso lo mismo
@valen_tina_4you Hace más de 2 años
Hola! A mi me pasa esto, pero únicamente me pasa cuando escribo esto en google "problema hotmail en google chrome" no sé porque no me deja entrar, en ningún explorador si pongo esas palabras Es re loco. En mi caso no es un problema de cookies, ni registro ni nada, ya he limpiado todos los datos y nada!
@Yelowood Hace más de 2 años -6
Yo uso Google Chrome y no me paso nunca
@Luni05 Hace más de 2 años
Me pasa exsactamente lo mismo

La otra vez, hará una o 2 semanas tuve que instalar la nueva versión de Chrome porque con la anterior no podía ver los videos en Facebook. Y ahora tengo ese error con un montón de páginas y muy seguido. Pero no me preocupo demaciado porque vuelvo a cargar algunas veces hasta que por fin regarga bien. Debe ser un Bug de el nuevo Chrome, asi que sabé que no sos el único
@yersinho_7 Hace más de 1 año +1
A mi me pasa lo mismo y no solo con chrome tamb con firefox y explorer
@damiantaurus Hace más de 1 año +1
hola , yo he notado el mismo problema ,ya en varias pc amigos , casa y trabajo.Lo mas curioso es que no pasa constantemente puede pasar varias veces en el día o ninguna.
@Charls Hace más de 1 año
a mi me viene pasando hace una semana tambien...
@vendimia Hace más de 1 año
Esta pasando muy seguido de repente solo funciona con Firefox un rato y luego vuelve a caer en este error y con chrome esta muerto ni funca el buscador
@Rublvas_97 Hace más de 1 año
a mi me pasa con youtube, mediafire y otras páginas, tampoco puedo iniciar sesion en xfire
@agustrom Hace más de 1 año -2
Casi seguro es un virus, a mi me lo hacen todos los navegadores, pero nada mas, cuando escribo un link directo en la barra de direcciones, y me pasa solo al escribir google con dominio .com .com.ar etc etc
@vendimia Hace más de 1 año +1
No es virus, tengo la pc freezada y esto comenzó hace como 3 semanas y sucede eventualmente
@LocuraIrreversible Hace más de 1 año
A mi me pasa lo mismo, mi pc esta limpia porque tengo deep freeze. Probe todo, y sigue pasando lo mismo. Me parece que el problema es del puto Speedy (en el trabajo tengo Claro y JAMAS tuve drama)... Muerte a Telefonica y Speedy!
@vendimia Hace más de 1 año +1
@kevinch3 Hace más de 1 año
Gente, el problema está en el dominio..
Por ejemplo si buscamos en Google Argentina, cambiemos el dominio de búsqueda.. o bien 'saquemos el .ar'..

http://www.google.com.ar/imgres?start=....


por

http://www.google.com/imgres?start=....

@CuloPutoAsco2 Hace más de 1 año
@kevinch3 @valen_tina_4you @leo_sabeehhh

kevinch3 tiro la posta!!! es eso problema de dominio!!!!!!111111111

en vez de www.google.com.ar pongan www.google.com
@tomyluc Hace más de 1 año +1
gente el problema es la configuracion del proxy.. en google crhome van a configuacion, luego mostrar opciones avanzadas, luego cambiar la configuracion del proxy, en conexiones entran en configuracion de lan y desactivan la opcion del servidor de proxy ( usar un servidor proxy para lan....) y listo se soluciona el error
@bernna_roll Hace más de 1 año
muchas gracias hace meses vengo con este problema y tu comentario me lo soluciono al instante.
@ghjmghmghm Hace más de 1 año
me fije y ya estaba desactivado la opcion del servidor proxy para lan........ no me soluciono el error
@Chris00705 Hace más de 1 año
Yo ya tenía desactivada esa opción del proxy y me sigue dando el mismo error :/
@hacker1805 Hace más de 1 año
Hay que probar desactivando el antivirus, a mi me funciono desactivando el antivirus (avast) no se a que se deba.
@JQplotters Hace más de 1 año
Hola gente... probe con lo que dijo Ninatv2007 y me funciono a la perfeccion. elimine todas las cookies de la direccion que no funcionaba y listo!!
muchas gracias
@suciomaromero Hace más de 1 año +1
@hacker1805 hace 2 meses
Hay que probar desactivando el antivirus, a mi me funciono desactivando el antivirus (avast) no se a que se deba.

Excelente @hacker1805 era el antivirus no se que pasó pero probé todas las opciones anteriores cambie el dominio, reinicie, configure el proxy etc. Y nada de nada desactive el antivirus avast (mi pc tiene 2 el Karspersky de prueba y el avast freeware) y funciono de una. Mas adelante posteo la solución definitiva (si la encuentro)
@imaidenfan4ever2 Hace más de 1 año +1
yo me meti a historial, y borre todos los dato de navegacion desde el origen de los tiempos, sali, volvi a entrar y listo!
Tienes que ser miembro para responder en este tema