Servicio a la orden, hardware, software, internet y de todo un poco ;)

Ver más
  • 107,541 Miembros
  • 172,145 Temas
  • 32,359 Seguidores
  • 0

Mi pc se apaga sola cuando veo un vídeo online.

Emmmm bueno el problema es qe cuando empiezo a ver alguna pelicula online ... veo 10 minutos ponele y luego de repente la computadora se apaga o.O xD y luego de cuesta volver a prender ,,, tengo qe prenderla como 6 veces para qe inicie porque las primeras veces carga hasta la parte en qe dice windows xp y ppff se apaga :S pero cuando veo videos de yuotube o juego a algun juego no pasa :S antes no hacia esto y decia qe era la memoria virtual y borre todo solo me qeda el navegador el google chome y el msn y el avast free antivirus qe me dice qe no tengo ningun virus y despues la temperatura segun el everest dicen qe estan bien y que ahora tengo memoria y todo pero se apaga igual y el ventidalor de la fuente hace un ruido raro ...pero ya lo limpie y lo sigue haciendo :S haci que emm nose que hacer :S ayuda
  • 0
  • 0Calificación
  • 1Seguidores
  • 16.790Visitas
  • 0Favoritos

13 comentarios

@PolloRoboT09 Hace más de 3 años
fijate la pila que tiene en la mother. debe estar gastada, salen algo de 10 mangos. lo unico tenes que pedir el mismo modelo. esta impreso el modelo en la pila. vas a cualquier casa de electricidad y le pedis una pila de esas.
@ElPuercoRocker Hace más de 3 años
Si la fuente hace ruido luego de limpiarla, tendrías que cambiarla y probar. ¿Cuáles son las temperaturas y voltajes mientras ves los videos?
@EgoBrain Hace más de 3 años
¿Controlaste la temperatura del micro en el Everest cuando estás viendo el video on-line? ¿De cuánto es?
@loco920 Hace más de 3 años
fijate si hay suficiente tension de eletricidad o la fuente esta jodida
@artejon Hace más de 3 años

EgoBrain dijo:¿Controlaste la temperatura del micro en el Everest cuando estás viendo el video on-line? ¿De cuánto es?

@NickJP Hace más de 3 años

loco920 dijo:fijate si hay suficiente tension de eletricidad o la fuente esta jodida


Opino lo mismo que tu creo que tengas problemas con la fuente de energia (poder), debe de ser que tengas algo que no soporte ya la fuente de poder...

Oye pero esto nomas te sucede con los videos online ? osea /* ve una hora de videos */ si te quedas a los 10 min... as lo qe os me decis en el tema intentala prender.. ok luego la prendes te /* pones a jugar una hora de videos juegos */ si no se te queda... veremos llevala a un tecnico T_T
@emajs Hace más de 3 años
jaja te queres morir mati je fijate eso q te dijo el pibe de los juegos yyyyy deja de mirar porno jaja
@classes Hace más de 2 años
hola me pueden ayudar ami se me apaga mi pc cuando veo algun video o juego algun juego ayuda
@ferkarr01 Hace más de 1 año
a mi me pasa algo similar; pongo una pelicula online y se apaga la PC aunke esto no sucede cuando la pelicula la bajo y la miro con mi reproductor. es algo raro y nunca me habia pasado y ya he tenido descompuesta la fuente de poder y la pila! aun como poner arriba podria ser- el punto es que en ocaciones cuando no se me apaga puedo ver la peliculas que sea
@ferkarr01 Hace más de 1 año
aaaaaaa y solo me pasa con el explorer o con firefox!! con el uni ke no pasa nada es con crome aunke no se porke se miran muy cortadas la ecenas y el audio
@chikillo0282 Hace más de 1 año
Bueno!!! mira aquí voy a expresar algo que me sucedió, y espero que si te sirva mucho de ayuda. hace unos días mi computadora estaba pasando por la misma situación, cambie memorias, procesador, fan cold, y todo seguía igual, desde que ponía un vídeo de youtube. se apagaba y abc lo hacia también sin tener que estar viendo vídeos. hasta que observe que en el motherboard era que estaba el error, y observe bien que la tarjeta madre en el área de las memoria tenia DOS CAPASITORES (FILTROS) inflados (dañado) los remplace y listo. inmediatamente resorbí el problema al instante. espero y te sirva. suerte
@negrus06 Hace más de 7 meses
Hola, les cuento que a mi me pasó exactamente lo mismo con google chrome, y lo solucioné desinstalando el chrome, haciendo una limpieza del registro con TuneUp, y volví a instalar el chrome y Solucionadisimo el problema... Se los cuento por si a alguien le sirve, ya que estuve buscando por todas lados y no di con la solución, hasta que hice eso...
@Pepekun2008 Hace 27 días
Tengo el mismo problema, cuando veo videos de Youtube, oh con el Bsplayer, oh se me apaga el ordenador o se cuelga el internet, sin yo hacer nada. Cachis. El Youtube no esta asegurado tiene problemas de seguridad...
Tienes que ser miembro para responder en este tema