Servicio a la orden, hardware, software, internet y de todo un poco ;)

Ver más
  • 106,228 Miembros
  • 169,996 Temas
  • 31,893 Seguidores
  • 0

No puedo instalar Router TP-Link

Me compré un router TP-Link modelo TL-WR841ND. Luego de hacer la conexión debo seguir los pasos de un soft del router para comprobar la correcta instalación del mismo. (eaeasdasd)
Entonces la conexión que hago es esta (verificada por los manuales):

CPU----------------------LAN N° 1 (de 4)
Ethernet Modem------WAN del Router


Luego de hacer esta conexión pongo el CD de instalación donde me dice cómo tengo que hacer la conexión. Conecto todo bien y luego hace un chequeo de 2 pasos. Uno dice "Comprobando el adaptador de red". Aquí no hay problemas. Luego pasa a otro chequeo que dice "Comprobando el estado de la red" y aquí sale Error diciendo "Comprobar conexión de red" y "Comprobar el modelo de su router"

Al hacer esta conexión mi computadora se queda sin internet y obviamente las notebooks que tendrían que recibir internet de esta compu también.

Será que esta fallado el Router?
  • 0
  • 0Calificación
  • 3Seguidores
  • 42.275Visitas
  • 1Favoritos

20 comentarios

@jarjo Hace más de 3 años
1. Las notebook recibirian el internet del router


Sin hacer la comprobacion, funciona?
Si no, proba de cambiar algun cable ethernet.

Pregunta boba, esta prendido el router y modem?
@elektronic Hace más de 3 años
yo cuando conecto los routers uso la configuración default y andan al toque.
@MiguelWisin Hace más de 3 años
Yo tuve un problema masomenos parecido... cunado configuras el router en la pag de TP-Link a la hora de poner el usuario y contraseña se pone el usuaruio de la linea q comunmente es el n de dni del dueño + @+server de internet ej: speedy

La contraseña es el dni del dueño de la linea
@MiguelWisin Hace más de 3 años

NariGures dijo:

MiguelWisin dijo:Yo tuve un problema masomenos parecido... cunado configuras el router en la pag de TP-Link a la hora de poner el usuario y contraseña se pone el usuaruio de la linea q comunmente es el n de dni del dueño + @+server de internet ej: speedy La contraseña es el dni del dueño de la linea


Solo puedo configurar el router desde la página (poniendo 192.168.1.1 en IE) si tengo internet; y no tengo internet si conecto el router.


x eso cuando pones esa ip.... pones run wizard para configurarlo
en quik start...
@maryac Hace más de 3 años
Ami me pasa exactamente lo mismo pero instalo el cd en la notbook y al finalizar todo me pone comprobando el router , exitoso pasa a la segunda parte qe seria verificando y me pone un cartel aprecido a l,o qe salta antes.... nose qe onda... pudiste instalarlo?
@morochiito Hace más de 3 años

maryac dijo:Ami me pasa exactamente lo mismo pero instalo el cd en la notbook y al finalizar todo me pone comprobando el router , exitoso pasa a la segunda parte qe seria verificando y me pone un cartel aprecido a l,o qe salta antes.... nose qe onda... pudiste instalarlo?



Yo tengo el mismo error , pudiste solucionarlo ?
@joaco022 Hace más de 3 años
tengo el mismo problema loco..
@joaco022 Hace más de 3 años
http://www.forospyware.com/t355350.html encontre esto..pero a mi no me funciono..
@papuymamu Hace más de 3 años
tengo un problemas similar, con el tl- wr841n, al comprobar la configuracion me tira eror, alguien soluiono el tema??
@Daii71 Hace más de 3 años

joaco022 dijo:http://www.forospyware.com/t355350.html encontre esto..pero a mi no me funciono..



yo entre ahi y funciono..!y eso qe yo tengo otro modelo de router del qe dice ahi..yo tengo el TL-WR740N..muy capo el tipo qe responde...si no lo hubieran cerrado lo felicitaba xD...
@fxxp Hace más de 2 años
Yo tengo dos PC con WIN7 el problema está en que lo quiero conectar por ETHERNET y que compartan archivo con la otra PC ya intente y no me sale como lo hago
A y con el Internet no tengo problema reconocen muy bien las dos PC
Mi router TL-WR841ND
@alex_Rasty Hace más de 2 años

fxxp dijo:Yo tengo dos PC con WIN7 el problema está en que lo quiero conectar por ETHERNET y que compartan archivo con la otra PC ya intente y no me sale como lo hago
A y con el Internet no tengo problema reconocen muy bien las dos PC
Mi router TL-WR841ND


pues al conectarse al router se supone que estan bajo la misma red y no habria problema para compartir archivos, lo que puedes hacer es ir "equipo"->"propiedades"-> y fijarte que todos tus equipos estén en el mismo grupo de trabajo y listo, ya con eso las puedes ver en la red, ya con eso hecho ya solo es cuestion de que compartas los archivos que quieras. saludos
@jesuss103 Hace más de 2 años
Yo tengo el el mismo problema y no se como arreglarloo ayuda please..!!!
@DeeJayMaxi Hace más de 2 años
yo tambn tengo el mismo error intente con l link q me pasaron pero no funco o lo hice mal yo la onda es q no me anda todavia !! ayuda
@zurdo_dario Hace más de 2 años
Buenos gente, a mi me pasa lo mismo, intenté de varias maneras, lo lleve a donde lo compré y me dijo que esta mal conf el modem. Debería estar en modo bridge, igualmente tampoco no fucionó. La verdad un misterio...
@goldo00 Hace más de 2 años
BUENAS MIREN YO TENGO EL TP-LINK TL-WR841ND.OK CUANDO INSTALE LA ANTENA GRID ESTA FUNCIONANDO Y LUEGO DEJO DE FUNCIONAR PENSE QUE ERA LA CONECCION PUES BUSQUE OTRA Y LA CONECTE A UNA BUENA SENAL Y NO QUIERE FUNCIONAR LO TENGO COMO REPETIDOR ENTONCES TENGO UNA ANTENITA PARA BUSCAR WIFI Y CON LA ANTENITA SI COJE LA SENAL ME PARECE QUE ES MAL CONFIGURACION AL QUIEN ME PODRIA AYUDAR goldofruit@gmail.com.
Los comentarios se encuentran cerrados
Tienes que ser miembro para responder en este tema