Esta Comunidad fue creada para compartir todas tus experiencias con la terminal Samsung Galaxy S3. Esperamos contar con tus aportes, ya sean Consultas, Aplicaciones, Juegos o cualquier otra cosa que desees compartir.

Ver más
  • 6,650 Miembros
  • 3,596 Temas
  • 2,425 Seguidores
  • 0

(Ayuda) con problema de red, No funciona el parche de Ariza

Hola chicos, Necesito que me ayuden , resulta que el viernes se me ocurrió instalar Cyanogenmod 10.2 de Temasek, antes solo había instalado roms stock de España y Argentina, rooteado un montón de veces, mods, etc.
El problema es que cuando terminé la instalación perdí la red, me pareció raro ya que nunca me había pasado, volví a la stock y la recupere de nuevo (me duró hasta que reinicie el teléfono y no volvió más). He intentado de todo, restaurar la carpeta efs, aplicar ariza pach, hacer super wipe, limpiar el kernel, instalar la rom de nuevo completamente limpia, pero vuelvo a tener el mismo problema. También probé liberarlo con el galaxysim unlock pero me aparece como ya desbloqueado porque el celular es libre (el imei del telefono coincide con el de abajo de la batería).
El problema: tengo señal, pero me dice solo llamadas de emergencia, y no registrado en la red, me aparece el icono del triangulo que indica eso. Pero tengo 3g y puedo llamar a los números de emergencia.

Tengo la Rom Argentina (I9300UBEMA1_I9300UBELL1_I9300UVOELL1_HOME.tar), nunca me habia dado problemas de red, y ya probé muchas roms stock, la leak 4.2.2 también, me paso desde que instalé cyanogenmod 10.2 (nunca había instalado una rom cocinada)..
Tambien probé con la Unbranded España 4.1.2 I9300XXEMC2, ya la había instalado antes y me funcionaba perfecto pero no volvió la red.
No recuerdo que rom tenia el cel cuando hice la copia de la carpeta efs se lo compré a un amigo, me acuerdo que tenia problemas para conectarse al wifi, pero eran de la rom.
Probé flasheando ariza_JBv02, tambien con el apk de ariza y no me funcionó.
Nunca instalé un kernel por Odin, ahora tiene el de stok.

Espero que puedan ayudarme.
Gracias y Saludos
  • 0
  • 0Calificación
  • 0Seguidores
  • 2.230Visitas
  • 0Favoritos

5 comentarios

@nahuelmartini22 Hace más de 7 meses +1
me paso lo mismo hace una semana, lo tuve que llevar a reparar a una casa de service de celulares de capital federal en Argentina, no se donde vivis, me cobraron 280 pesos, te instalan el firmware con una box especial, que si la. compras te sale como 100 dólares en ebay. una vez te reparen en imei hay un proceso para hacer backup del imei

lo lleve aca http://www.quieroloqueveo.com.ar/ tardaron 72hs en repararlo, cuando lo lleves decile que se te cambio el imei por un fallo en la instalación de un firmware
@samueljaja Hace más de 7 meses
Hola Nahuel, vivo en Córdoba, pero me parece que ese no es problema, ya que no perdí el imei, pero si no logro arreglarlo voy a tener que llevarlo a una casa para que me lo arreglen. Gracias igual.
@intheshadow Hace más de 7 meses
Que grosa esa casa! Es en congreso, no? Siempre compro cosas ahi, jaja, es genial!
@marco110486 Hace más de 7 meses
(Ayuda) con problema de red, No funciona el parche de Ariza

Amigo, recuerda que el TAG del titulo debe estar entre (Ayuda) o .

Saludos!
@samueljaja Hace más de 7 meses
Gracias por la solución, no recuerdo que módem tenia la rom que me dio ese problema, pero ya lo arreglé, lo terminé llevando al servicio técnico, por lo que le colocaron un nuevo imei y volvió a tener red.
Me descargo el parche por las dudas, ya que el mes que viene sale la 4.3 y creo que voy a terminar instalándola.
@jimbo9009 Hace más de 4 meses
Hola @samueljaja. Yo también soy de Córdoba y tengo un problema similar. Quería saber a que lugar fueste para que repararan la imei y cuanto te costó. Gracias.
Tienes que ser miembro para responder en este tema