Comunidad N° 1 de Taringa a nivel global. Esta comunidad se basa en el sistema operativo Android, donde consultamos, aportamos, respondemos y aprendemos todo sobre este sistema. Por favor leer el Protocolo antes de crear un tema.

Ver más
  • 118,429 Miembros
  • 57,804 Temas
  • 41,833 Seguidores
  • 0

(ayuda) me anda lento el 3g en mi xperia

actualize mi xperia x8 a floyo 2.2 y puse las configuraciones de 3g de personal que estan en la comunidad , pero no me anda como antes, no me aparece el cartel de 3g me aparece una E, y anda mucho mas lento, que hago

gracias
  • 0
  • 1Calificación
  • 1Seguidores
  • 1.900Visitas
  • 0Favoritos

7 comentarios

@EapRules Hace más de 2 años
el mod @ChavitoRottweila te puede ayudar mandel un mp el es experto en sony!
@juan77_sonic Hace más de 2 años
me podrias decir la rom que usastes? y los pasos exactos que realizastes desde el root hasta terminar con la rom instalada

probastes ir a ajustes > conexiones inalambricas > redes moviles y tener desactivado el ultilizar solo redes 2g y las otras 3 opciones habilitadas?
@ChavitoRottweila Hace más de 2 años

juan77_sonic dijo:me podrias decir la rom que usastes? y los pasos exactos que realizastes desde el root hasta terminar con la rom instalada

probastes ir a ajustes > conexiones inalambricas > redes moviles y tener desactivado el ultilizar solo redes 2g y las otras 3 opciones habilitadas?



Tenes que tener Datod hablitiados tickeado, itinerancia NO, datos en itinerancia tampoco, Utilizar solo redes 2g DESACTIVADO.
@juan77_sonic Hace más de 2 años

ChavitoRottweila dijo:

juan77_sonic dijo:me podrias decir la rom que usastes? y los pasos exactos que realizastes desde el root hasta terminar con la rom instalada

probastes ir a ajustes > conexiones inalambricas > redes moviles y tener desactivado el ultilizar solo redes 2g y las otras 3 opciones habilitadas?



Tenes que tener Datod hablitiados tickeado, itinerancia NO, datos en itinerancia tampoco, Utilizar solo redes 2g DESACTIVADO.


las opciones de itirenaria aumentan la señal y agarra el 3g mas facil ademas aumenta l avelosidad de decarga
@ChavitoRottweila Hace más de 2 años

juan77_sonic dijo:

ChavitoRottweila dijo:

juan77_sonic dijo:me podrias decir la rom que usastes? y los pasos exactos que realizastes desde el root hasta terminar con la rom instalada

probastes ir a ajustes > conexiones inalambricas > redes moviles y tener desactivado el ultilizar solo redes 2g y las otras 3 opciones habilitadas?



Tenes que tener Datod hablitiados tickeado, itinerancia NO, datos en itinerancia tampoco, Utilizar solo redes 2g DESACTIVADO.


las opciones de itirenaria aumentan la señal y agarra el 3g mas facil ademas aumenta l avelosidad de decarga



tenes idea de que es itinerancia juan?
@ponfy Hace más de 2 años
yo vivo en una zona en donde personal anda a medias.

desde que lo compre hasta hace un mes siempre en H

pero desde hace un mes solo anda en Edge

la unica solucion que tengo es ir a confir de red y cambiar la preferencia a movistar , cuando se conecta en modo roam ing en la red de movistar tenes internet,,, y de ahi vuelvo a entrar a la opcion de busqueda y se produce un error no me encuentra nada , lo selecciono red automatica y de ahi wa, anda en personal con H
Tienes que ser miembro para responder en este tema