Comunidad N° 1 de Taringa a nivel global. Esta comunidad se basa en el sistema operativo Android, donde consultamos, aportamos, respondemos y aprendemos todo sobre este sistema. Por favor leer el Protocolo antes de crear un tema.

Ver más
  • 120,611 Miembros
  • 58,833 Temas
  • 42,628 Seguidores
  • 0

(Ayuda) Facebook no carga las imagenes

Holaa a Todos! tengo un problema ya de varias semanas, es que la aplicacion de facebook de mi x8 no carga ninguna imagen, NADA! ni tampoco carga los perfiles. Ya he desinstalado la actualizacion muchas veces y nada :/ cuando entro al facebook como me vino con el cel tampoco carga la imagenes, y eso solo pasa con mi cuenta, osea, entro con otra cuenta y carga todo. He leido muchos comentarios en el android market de personas que les pasa lo mismo y otras que no.
Tengo mis amigos que tiene un x8 y el de el carga todo y otro con un galaxy ace tambien carga todo!!
Si saben alguna solucion se los agradeceria mucho, porfavor yo no encuentro nada. DESDE YA MUCHAS GRACIAS!


Aclaro que poseo un Xperia X8 con Android 2.1 Eclair

(Ayuda) Facebook no carga las imagenes
  • 0
  • 1Calificación
  • 0Seguidores
  • 29.939Visitas
  • 0Favoritos

12 comentarios

@Kronx
Buenas amigo, yo empece a tener ese problema en el fb de mi galaxy ace, ademas de que se alentaba mucho y tardaba demasiado en cargar imagenes y comentarios. Yo te recomendaria, por experiencia propia, que bajaras la aplicacion "friend caster pro" y le des una probada haber que te parece, yo es la que uso y va mucho mas fluida que la oficial de FB.
@justionex
Capo, te cuento, yo tenia una rom con gingerbread de todo un poco en el xperia, y me traia muchos problemas . Tenia todo, JIT , overlclock todo . Agarre, hice un hard reset, volvi a eclair 2.1 todo original en el xperia , me anda mucho mas rapido qe la rom, porqe borre todos mis datos personales a excepcion de los contactos . Y empeze a tener problemas con esto y el inicio de sesion de twitter .
@eltipito
me funcionó!!!!!! gracias sssssss
https mugroso
@nikocallejero
Ami me sigue andando mal que puede ser??
@rana92
Lo unico que me a funcionado a mi es rootear el telefono borrar la app y volvesela a instalar
@MrGGs
yo tengo ese problema! y no muestra nada funciona normalmente pero las imagenes no se ven
Tienes que ser miembro para responder en este tema