ANTES DE PREGUNTAR, revisar preguntas FRECUENTES, REGLAMENTO, DICCIONARIO de la comunidad TR. Haz las preguntas que te inquieten! Estaremos para responder. Contribuyamos invitando a personas a unirse, CONTESTANDO preguntas, y PREGUNTANDO.

Ver más
  • 73,568 Miembros
  • 67,348 Temas
  • 15,737 Seguidores
  • 0

¿Mi auricular se escucha de un solo lado?

Ese es el problema que tengo, pero no solo con el auricular con cualquier cosa que conecto se escucha del lado derecho.... , andaba todo lo mas bien lo unico que fue fue desconectar todo porque estaba limpiando un poco mi pieza...conecto todo de nuevo y me encuentro con eso...espero me puedan ayudar gracias!

¿Mi auricular se escucha de un solo lado?

¿Mi auricular se escucha de un solo lado?
  • 0
  • 5Calificación
  • 1Seguidores
  • 114.654Visitas
  • 0Favoritos

18 comentarios

TheGabs -5

Capaz que se te rompio
Brangelina +1
Habrás tirado mal de ese lado y se produjo un corto dentro del auricular.

Si movés un poquito y el sonido va y vuelve capaz que sea eso. No sé si se arregla.

Y ahora te pregunto yo: ¿Por qué ponés entre signos de pregunta una afirmación? (El título)
Jeycok
Hola pakistan, Con respecto a tu problema: en donde conectas los auriculares (Puerto rosa) (y verde (quizá)) puede estar malo, es lo mismo si tuvieras unos parlantes normales y solo se escuchara Uno. si el mismo problema se te presenta con los parlantes es por el problema en el puerto para auriculares, o Si no, definitivamente tus Auriculares deben estar dañados.

CONSEJOS:
-Cuida tus auriculares, no los enrolles, fijate si alguna parte de la mesa o tu pc (portatil) este aplastando parte del cable, Intenta probar con otros y si el mismo problema es la carpeta.

Jeycok.
XxXssAKATSUKIssXxX
lo que sucede es que en la configuracion de tu placa de audio tienes para que el sonido se escuche del lado derecho, lo que tienes que hacer es ir al software que incluye tu placa de audio ej: realtek,sound blaster audigy. y poner para que se escuche de ambos lados, se te va a resultar facil, esos softwares suelen ser muy interactivos para personas q no ssaben tanto. ESPERO QUE TENGAS SUERTE CON TU PROBLEMA...
azor2222 -12
Brangelina dijo:Habrás tirado mal de ese lado y se produjo un corto dentro del auricular.

Si movés un poquito y el sonido va y vuelve capaz que sea eso. No sé si se arregla.

Y ahora te pregunto yo: ¿Por qué ponés entre signos de pregunta una afirmación? (El título)

hola, mira creo q no te enteraste que estas en taringa RESPUESTAS y por lo tanto los usuario/as estan obligados a poner si o si signos de pregunta primero hay q pensar despues hay q hablar OK
AdriianBlack +11
¿Porqué no contestas bien, mal educado? habla bien y no te la des de el mejor. -.-!
lucca_dinahet +7
¿que te queres hacer el moderador troll de mierda
andresguzman03
Me pasa exactamente lo mismo. De repente mis auriculares comenzaron a tener el mismo problema. Sólo funciona un lado. Los pruebo en otro lado y andan normalmente. El controlador de sonido está bien configurado. No se que hacer
Trollxxx +3
Desgraciadamente Me esta Pasando Lo Mismo
Me Paso Lo Mismo Qe A El Los Desconecte Y Ya No Podia Escuchar Por Los 2 Lados
jose_blaz
me pasa lo mismo pero en mi celular...depues los probe en otro dispositivo y tenia malo el lado derecho pero cualquier audifono que le conecto a mi celular c escucha solo el lado izquierdo
halonatico
Trollxxx dijo:Desgraciadamente Me esta Pasando Lo Mismo
Me Paso Lo Mismo Qe A El Los Desconecte Y Ya No Podia Escuchar Por Los 2 Lados

ami me pasa lo mismo los compre y os enchufe en la pc; los desconecte a los dos meses (aller) y ahora anda un solo lado; lo enchufe donde lo enchufe... en una lo enchufe en la PSP no andubo lo enchufe de nuevo y andubieron y ahora otra vez anda uno solo :/
Charlie310
Me pasa lo mismo con una notebook, lo que pasa es que esta mal conectado, es cuestion de mover la entrada y que funcione, lo probe en el celular y anda de 100%
askdasndjkasdd +1
me pasaba lo mismo y loq ue hce es dejarle un espacio no conectarlo hasta el fondo dejarle un espacio pero que quede conectado si te funciono avisame
GARIFO
a los auriculares de 1.5 siempre les pasa eso..

como bien dijo askd hay que dejarle un espacio, osea.. la ficha tiene 3 ranuras, hay que colocarla en la 2°
askdasndjkasdd
@GARIFO sep tenes razon la cosa es media incomoda porque caulquier tironcito se te salen pero we es la unica
The_hiperion +1
Hola, miren tenìa el mismo problema, incluso lo solucionè por un rato conectando como decìan, pero resulta que en propidades de sonido, allì donde subes o bajas el volumen para el cd, el micròfono, etc. en la parte de "onda", arriba del volumen, està el control de balance, que estaba a toda la izquierda, por eso solo se escuchaba el lado izquierdo, comprueben si les pasa lo mismo, si es asì, que elevados somos todos...jeje
1jclozano1
ASI ES!! EN MI CASO, CUIDO MUCHO LOS AUDIFONOS, CON NADA SE ECHAN A PERDER. TRABAJO CON AUDIO, Y A PESAR DE ENTENDER SOBRE TEMAS ALGO COMPLEJO AL RESPECTO, ESTO ME TUVO TODA UNA TARDE DANDO VUELTAS... LOS DESCONECTE PARA CONECTAR OTRO DISPOSITIVO DE MÁS CAPACIDAD Y AL VOLVER A CONECTARLOS PHONE, SOLO FUNCIONABA UN LADO Y EL OTRO BAJO DE GANANCIA O CASI MUERTO, PERO AL PROBARLOS EN EL TELEFONO TODO BIEN, PASO UNA Y OTRA VEZ POR MI CARA ESTA OPCIÓN Y NO ME FIJE ¡¡¡LA SOLUCIÓN!!
AdriianBlack -1
Me paso de igual manera... o distinta, no sé, pero se desconecto sin que mueva mucho el cable creo y ahora no se escucha del lado derecho del auricular... :S
joaquinxkx
si tu auriculares funcionan bien (pruebalos en tu celular o en algun reproductor) es lo mas comun que un cable del auricular se te haya roto, Ahora...algo raro es que el driver de sonido (Realtek por ejemplo ya que es el que tiene la mayoria) Tenga una mala configuración, Otra cosa que ya es poco común supongo yo porque nadie lo comentó es que el plug de tu placa madre (en donde enchufas el auricular) esté fallando o tenga las chapitas con falso contacto.
guerrero9000
Mira amigo, creo que te encontré el error a mi me paso lo mismo ,pero ahora lo arregle mira lo que tienes que hacer es ir a la barra de abajo y al inferior donde tenes iconos seguramente te sale uno de audios obviamente que ese te sirve para subir o bajar el volumen del auricular o parlantes.Bueno lo que tienes que hacer es lo siguiente te vas ahí y le das click derecho después opciones de control de volumen le das click ahí y te va ah aparecer una ventana donde esta la imagen de los audiculares y una casilla(un cuadrado, por si no lo sabes :V), bueno cuando lo encuentres le das click y se te va a marcar si es que lo tenes desmarcado esa casilla(cuadrado).
Y probas si te funciono, si te anduvo me gustaria que me respondas y me digas si te funciono si no y no me entendiste tambien respondeme xD y con gusto te digo paso por paso.
guerrero9000
ESTE NO LO MIREN ME EQUIVOQUE EN ALGUNAS COSAS!!! xD
guerrero9000
Mira amigo, creo que te encontré el error a mi me paso lo mismo, pero ahora lo arregle mira lo que tienes que hacer es ir a la barra de abajo y al inferior de la derecha y donde tenes iconos seguramente te sale uno de audio obviamente que ese te sirve para subir o bajar el volumen del auricular o parlantes.Bueno lo que tienes que hacer es lo siguiente, te vas ahí y le das click derecho después opciones de control de volumen, le das click ahí y te va ah aparecer una ventana donde esta la imagen de los auriculares y una casilla a ,a izquierda(un cuadrado, por si no lo sabes :V), bueno cuando lo encuentres le das click izquierdo y se te va a marcar si es que lo tenes desmarcado esa casilla(cuadrado), luego le das ah aplicar y ah aceptar y listo.
Y probas si te funciono, si te anduvo me gustaría que me respondas y me digas si te funciono si no y no me entendiste tambien responderme xD y con gusto te digo paso por paso. (Lo re-subí por que me equivoque en algunas cosas xD)


ESTE RESPONDEME NO EL DE ARRIBA!!!
Tienes que ser miembro para responder en este tema