ANTES DE PREGUNTAR, revisar preguntas FRECUENTES, REGLAMENTO, DICCIONARIO de la comunidad TR. Haz las preguntas que te inquieten! Estaremos para responder. Contribuyamos invitando a personas a unirse, CONTESTANDO preguntas, y PREGUNTANDO.

Ver más
  • 70,835 Miembros
  • 65,026 Temas
  • 14,898 Seguidores
  • 0

no me anda el sonido de la computadora

hasta ayer no había ningún problema la use perfectamente con sonido, todo bien, hoy la prendo y el sonido no anda, esta todo bien enchufado el sonido no esta mute
que puede estar pasando?
desde ya gracias
  • 0
  • 0Calificación
  • 0Seguidores
  • 12.951Visitas
  • 0Favoritos

17 comentarios

@Hadrod
seguro que se te desinstalo la placa de sonido esto 100% seguro de q es eso
@maauureette
si tenes el cd de instalacion del mother tenes que reinstalar el driver de la placa de sonido y listo ! es lo mas probable es un problema frecuente ...
@Hadrod
claro tenes que tener el cd del mother o conseguir el modelo del mother y bajar el controlador de sonido en internet
@MAUROOOX
enchufa el parlante XD...a mi una vez me paso al tocar los efectos de sonido¬¬ despues lo arregle XD
@valkiria_morbosa
si esta encufado todo, no se aflojo la placa de sonido, no esta roto el parlante, no figura en silencio ninguno de los equalizadores del sonido, no le cambiaste la configuracion...te conviene revisar todo esto y fijarte si en el administrador de dispositivos figura un cartelito amarillo en el sonido, ahi es donde tenes que reinstalar.
@userroot
¿te andan dispositivos usb? si no te andan es el pnp responde si o no y tedigo como reparar el pnp.saludos
@ivam_09
MAUROOOX dijo:enchufa el parlante XD...a mi una vez me paso al tocar los efectos de sonido¬¬ despues lo arregle XD

que jeropa
@soyelche
Escribir una respuesta...
tuhermanalaentregabastantebien dijo:si ayer te andaba bien, restaura el sistema al dia de ayer y listo, no perdes informacion ni nada

Excelente respuesta!
@xxmauryxx
si ayer te andaba bien, restaura el sistema al dia de ayer y listo, no perdes informacion ni nada
le lobio :B
@riberdelaB
A mi me esta pasando lo mismo justo ahora. Restaure el sistema y no pasa nada sigue igual. Entre a hardware y hay una sola cosa q se llama "MEZCLADOR DE ONDA DE AUDIO DE MICROSOFT KERNEL " entro a eso y me dice q puede estar dañado o algo parecido es es mi problema y estoy viendo como solucionarlo. Si me pueden ayudar o cometar Muchas gracias !
@svicky_2011_p1
como lo solucionaste? a mi esta pasando lo mismo en este momento, urgente lo necesito muchas gracias!
@cande_luchi
ME PASA LO MISMO :/... solo que me anda con volumen RE bajo cuando lo tengo muy alto. ALGUIEN QUE ME AYUDE D:
Tienes que ser miembro para responder en este tema