En esta comunidad se pueden resolver problemas respecto al nuevo lanzamiento de Microsoft, presentar noticias, y cualquier cosa relacionada con Windows 8.

Ver más
  • 15,028 Miembros
  • 3,582 Temas
  • 5,386 Seguidores
  • 0

No funciona la tienda de windows 8

Desde que me compre mi computador la tienda del windows 8 no me funciona. Siempre me dice que el servicio no esta disponible y que no se puede conectar, tambien me dice que compruebe que esté conectado a internet. Así esté o no con internet, no me funciona. Alguien sabe como solucionar ese problema?
  • 0
  • 0Calificación
  • 4Seguidores
  • 19.905Visitas
  • 1Favoritos

15 comentarios

@Meydoc Hace más de 1 año
Puede ser que el servicio no este disponible en tu país... es lo unico que se me ocurre...
@xskorx Hace más de 1 año
otro problema puede ser el antivirus por ejemplo el firewall del avast bloquea las conexcion a internet de las aplicaciones yo lo usaba y por eso lo desinstale
@gagavid10 Hace más de 1 año
El antivirus que trae mi pc es el que venía con el windows 8 que es el Windows Defender (eso me lo dijo la chica de la tienda)
@andi_007 Hace más de 1 año
Podes usar Internet de otro lados?
@CRISDANR Hace más de 1 año
Es muy probable que sea el antivirus, yo hace unos minutos que instale y active el windows 8 y no he tenido problemas con la tienda, en el momento aun no tengo antivirus
@gagavid10 Hace más de 1 año
Ok. En caso de que sea el antivirus, como podría solucionarlo? Gracias. Mi antivirus es Windows Defender.
@lugoll Hace más de 1 año
A mi tampoco me funciona la ninguna de las Apps (tienda, tiempo, facebook) solo el Internet Explorer. Se ve que se actualizan los iconos pero al hacer clic sobre ellos no abre el programa.
Recién instalado el Win 8 funcionaron, pero en unas horas dejaron de funcionar.
El sistema cumple con la resolución de pantalla exigida, no tengo antivirus de terceros, uso el que trae Windows. Y ya le di vueltas a todas las soluciones que circulan por internet.
@shelimarcruzmald Hace más de 11 meses
@PERCU5 Holaaaaaaaaaaaaaaaaaa espero ayudar!! Yo tenia ese problema hasta hace un momento... El paso que hize fue Ir a Internet Explorer --> Buscar Herramientas (Tools) ---> Pestaña Avanzado (Advanced) --> Y undi restablecer config original (Restore Advanced Settings) y ya! Funciono todo!!
@calimio6 Hace más de 11 meses
@shelimarcruzmald fu extraño hizo como que quizo funcar la tienda y luego nada
@lugoll Hace más de 11 meses
@shelimarcruzmald igual me pasó. Solo funcionó Mapas. Tienda, Tiempo, Contactos, Etc. siguen sin funcionar.
@shelimarcruzmald Hace más de 11 meses
Holaaaaaaaaaaaaaaaaaa espero ayudar!! Yo tenia ese problema hasta hace un momento... El paso que hize fue Ir a Internet Explorer --> Buscar Herramientas (Tools) ---> Pestaña Avanzado (Advanced) --> Y undi restablecer config original (Restore Advanced Settings) y ya! Funciono todo!!
@GhostDarkmaiden Hace más de 1 año
Lo mismo, pero el antivirus que me vino con la compu es el mcafee, no se si tendrá algo que ver
@mote101 Hace más de 1 año +1
yo tuve el mismo problema y la solución fue desactivar el antivirus, a mi me resulto
@elaggressivo Hace más de 1 año -1
Resolvi este problema de esta manera:

El Avast me estaba bloqueando la conexion y procedi a configurar el cortafuego de Avast, logre haciendolo de esta manera:

1. Entrar al cortafuegos de Avast
2. Luego entre los tres botones de la derecha (Iniciar, Detener, opciones) seleccione "Opciones"
3. Luego active la casilla que dice "utilizar configuracion independiente para cada modo del cortafuegos"
4. Luego aqui aparecen 3 opciones (hogar, oficina publico) y en hogar puse la opcion "Permitir"
5. Luego "Aceptar"

Con esto me funciono todo perfectamente...
Suerte!!!!
@shelimarcruzmald Hace más de 11 meses
Holaaaaaaaaaaaaaaaaaa espero ayudar!! Yo tenia ese problema hasta hace un momento... El paso que hize fue Ir a Internet Explorer --> Buscar Herramientas (Tools) ---> Pestaña Avanzado (Advanced) --> Y undi restablecer config original (Restore Advanced Settings) y ya! Funciono todo!!
@riudarenes Hace más de 11 meses
Yo tenia este problema les doy la solución:

1º) buscar comando ejecutar.

2º) pegar lo siguiente tal cual esta:
powershell -ExecutionPolicy Unrestricted Add-AppxPackage -DisableDevelopmentMode -Register $Env:SystemRootWinStoreAppxManifest.XML

3º) aceptar

tienda arreglada.
@juan15_04 Hace más de 11 meses
y si funciona o me descompone mi Lap
@koall Hace más de 10 meses
hola ami no me anda la tienda y me dice la tienda de Windows no esta disponible en áreas de trabajo de windos to go???? porque me dice eso y como hago para que me funcione la tienda?
@lugoll Hace más de 10 meses
Después de un largo año, y sin hacer ya nada, funcionó Tienda. Ahora si a actualizar a Windows 8.1
@JBRamos0007 Hace más de 8 meses
Reajusta el app de la tienda.
1 pulsa las reclas Icono de Widows + R (al mismo tiempo)
2 escribe wsreset.exe
Está acción devolvera el app a su configuración por defecto, y solucionara el problema.
Espero que sirva para todos, ami me sirvió.
Tienes que ser miembro para responder en este tema