@herni dijo

¿Alguien tuvo algún tipo bug/error al crear posts en los últimos días?


Gracias.

Nada por aquí
Ver más actividad

58 comentarios

@qwaszxqwaszx2 +5
En el editor de posts no están los emoticones nuevos (aunque no los usen, tengan piedad).
@matiasrodriguezdemaipu
cuando se exede el maximo de caracteres , hay problemas para editar post , abrir o cerrar comentarios y mas
@alisandro +23
Recién en la home, salió un post sin título.
En blanco.
@-Uploader- +14
@qwaszxqwaszx2 +15
Es cuando tienen ñ o tildes en el título adaptado a la home, creo.
@-Uploader- +1
No sé si tiene que ver, pero al haber caracteres extraños el post aparece sin titulo en la home (sólo con el ícono)
@boca_97
eso no es cuando se borra un post queda asi por eso del en vivo? pensé que era por eso
@kuruzka +37
Hola Hernan!
Por favor solucionar el problema de posts sin titulo en la Home
Gracias
@XAQUITO +2
Hace unos días vi un post fantasma.
@Daniel_v_
@MuRiDdEr no pasa nada a quien le importa que lo voten negativo jaja
@Macri_revolucion
@herni Yo creo que eso de los post fantasmas pasa cuando borran un post y aun esta en la home
@XAQUITO +1
@Macri_revolucion Negativo. Si eso pasa, sigue en la home normalmente y cuando entás dice que está eliminado.
@AndrewPROACH17 +5
Mira yo soy mas de las comunidades, no podrias dejar la misma barra de herramientas de los post para las comunidades, sacaron el de agragar enlace y estaria muy bueno el </> para crear temas

O quizas crear una con mas opciones para el editado y creacion de temas y post
@Nick_Enano +4
No para crear post, pero he visto en varios post que se repiten dos veces los comentarios
@lHadeZ +2
yo, en el ultimo post que cree, no subio mi karma ni aparecio en la pagina pricipal, (imagenes)
@locaxtevez32
yo tengo un bug pero en las configuraciones,no puedo cambiar mi estado de conexión.
@linemax +9
Esto:
Cuando agrandamos el cuadro de texto se agranda la barra y es molesta...
@ivan_cuervo +1
Algo que me gustaría que modificaran en la sección de crear posts es que agregaran mas fuentes, las que ya tienen son muy comunes!
@linemax +17

Al creador de temas le falta el "Agregar Links", dijiste posts pero bueno.
@konohaseba +3
que al llegar a determinada cantidad de respuestas en comentarios ya no se sintetizan los bbcodes, los iconos y las imagenes
@PAPATO +2
Hay que leer los mp y shouts que te mandan
@HardRockCaffe1 +7
A veces cuando se responde un comentario (al tocar el click de comentar) no aparece como que respondiste, pero al recargar la página sí (aparece la respueta).

A veces los comentarios se repiten (sólo en las respuestas) y luego de varias respuestas en un comentario, las imágenes o gif que uno pone se quedan en: “[img ]http//blablabla.jpg[/img ]” en vez de mostrar la imagen, y es bastante molesto por qué si uno quiere saber qué es tiene que copiar la url para ver.
@Mariaflor85 +7
Al comentar, no aparece publicado. Hago click en "Comentar" y queda como tildado y no me deja seguir respondiendo otros comentarios, pero al actualizar se puede comentar. Pasa que es tedioso tener que estar apretando F5 para responder cada comentario el 2013 nos está afectando, eh?
Saludos, felices fiestas!
@ElSamuDeCamerun
Me pasa siempre
@zumbazo +1
A mi solo me pasa cuando uso Chrome, con Mozilla anda todo bien
@Mariaflor85 +1
@zumbazo A mí mozilla no me dejaba ver los videos que posteaban, por eso volvi al chrome
@antiorden


en el top de usuarios mensuales, no salen nuestros avatares...
@julietag +4
cuando sigo a un usuario, no se actualiza el contador y la lista de siguiendo. No es un error de crear post pero bueno.
@GianMaster39
lo mismo me pasa .-.
@El_Dr_Fapencio +7
Cuando alguien me responde un comentario(en un post) taringa no me notifica, pero en shouts/temas si me notifica que Fulanito me ha respondido. ya han pasado muchos días que esta así.
@seven_4d +1
a mi me notifica en post pero no en temas :/
@XD__Diego__XD +2
Ni puta idea al final no tengo ningun seguidor para que vea mis post, si, dice 35 pero ninguno de ellos da una mierda como seguidor xD
@BillHarford +2
Cuando me garcho a tu vieja le sale un bug en el orto, herni puto.
@PedroElchico1 +1
Herni cuando sigo a alguien no me aparece en el panel de 'siguiendo', empecé a seguir a unos 9 en la última semana, pero se quedó clavado en 18, no aparecen los nuevos q estoy siguiendo; ademas dejé de seguir a un par y no se me borraron los avatares, aparecen como si los siguiera siguiendo. saludos y gracias!
@weramone +1
Hay un bug en el perfil en la parte de "siguiendo" ,arreglenla
@Valeryc +1
Si, a mi también me pasa lo mismo.
@Nadia_Sofia +1
a mi no me aparecen los comentarios. D:
@hunk123456
yo tambien vi el post sin nombre pero no le di inportancia ,crei que lo iso y lo elimino
@guchi1912
agregar link no me aparece
@guchi1912 +1
@Esthefy -3
No es un bug lo que mencionas. Esa opción ya hace tiempo que no está disponible en temas.
@Lobito_sensei2 +1
yo no puedo crear pot con crhome, estoy usando firefox, no se porque pasa
@stupidmf11
Si,hay post fantasmas.Osea que aparecen post sin titulo que cuándo los apretas no te deja.Saludos
@DriBeat
a mi no me notifica cuando alguien me responde un comentario en los post


desde hace unos días ya
@Vanderbil +1
Fijate que yo en mi perfil tengo 'Siguiendo 0' y sigo como a 160 usuarios
@Vanderbil
Ah otra cosa :3

No puedo cambiar mi estado a 'Online' le pongo 'Guardar' y no me aparece eso de 'Los cambios han sido guardados y se efectuarán en los próximos minutos'
@RTool
Tengo dos problemas, a veces no funciona el en vivo , tengo que recargar la página como antes, y al comentar cliqueo en "comentar" se pone todo en gris y así queda (solo se pone en gris el comentario) y no se si se agregó o no, para poder verlo tengo que volver a cargar el post.
@Romir_
hay un bug cuando queres comentar, te aparece "no puedes realizar tantas acciones en tan corto tiempo". pero cuando actualizo la pagina ahi esta mi comentario,
@Valeryc +2
Hice un post y tenía 3 comentarios, pero desaparecieron unas horas después.
@television
Si! hay un bug que al tener los links de mediafire se desaparece la barra de dar puntos igual que en los novatos
@AleDesigns +2
Che @herni yo con eso no, pero se me bugio' a los que sigo siempre se queda en el mismo numero 130
@nico__21
no puedo postear otra vez
@xclnss
ami me pasa que cuando a grego 5 Fuentes de Información al crear el post solo aparecen 3 o menos
@xclnss
agrego*
@elpibe_0
si a mi tmb me aparecían en blanco .. o de repente aparecía florencia peña haciendo petes