@pichoncitotv dijo

#Bug #Bugs #Desarrolladores
Antes de reportar un bug que no a todos les sucede, por favor asegurense de probar si funciona desactivando extensiones en el navegador, en especial las referentes a Taringa, y si el problema persiste... soy todo oidos...

Nada por aquí
Ver más actividad

24 comentarios

NiKoN1986 -6
Che, no me abre el msn.... Ah, no
pichoncitotv +8
Respecto a #IPMT, tenemos una pizarra con stickies de las ideas más copadas y viables para hacer, y ya @manolo12 hizo un shout para hacer rejunte y ver que es lo que mas quieren.

Este shouts es para el caso de #Bugs
Goffel +1
@nikon1986 Porque lo puse al pedo
Bueno no desvirtuemos el shout..
Bruno
1-No me llegan los MP de post eliminados
2-Al editar un post con quot,el quot queda cualquier cosa
3-No se cambia el avatar de mi comunidad
4-En privacidad pongo que NO se vea que idiomas hablo, pero sigue viéndose
me vienen pasando desde hace mucho tº
wachoneim -3
Hablando de bugs aveces no me aparecen shouts de gente que sigo, otras me aparecen shouts de gente que no sigo, al parecer T! te avisa cuando baja o sube tu karma, pero a mi no, hay un punto que ya no puedo avanzar
wachoneim
mas en el MI, osea, no carga mas y si estuve un tiempo sin entrar me pierdo shouts
NiKoN1986 -6
Ah, ya que estamos... que onda la medalla de puntuador? Estoy seguro q ya la tendria q tener
Goffel
Pensé que este shout era para dar una información y no con el propósito de reportar bugs acá.
wolf_07
- Podria tomarse en Cuenta lo del Boton de Comentar, que se mueve levemente cuando ya vas a agregar el Coment ...
samiraa
cuando deseo cambiar en mi perfil:

color de ojos por avellana no funciona,
ni se puede dejar en blanco la estatura

¿sera un bug?
Bruno +1
5-Cuando se crea un post y se quiere insertar una imagen mediante un link te sale asi:

o sea, no sale en blanco donde se pone la url, ya q se queda la ultima url q se había insertado
gaqf90
que cuando se le da insertar imagen...el puntero quede por defecto en URL de la imagen y no haya que seleccionarlo manual..para ahorrar tiempo
Mrpesfan_10 +1
aa cuando creo un post yo pongo las letras en azul y me quedan en negro despues fijate que todos mis post no tienen color..y a veces me vuelve el bug ese de los 42 años cuando comentas
DexterSoft
Cómo no!

Hay un Bug muy menor en "Idioma" (en el Perfil) no muestra el texto "Portugués".
dareeoh
el phpmyadmin tiene usuarios y claves x defecto... wee jajajaja
santirekapo90 -5
me pasa que con una extension, no me deja usar los botones de bbcode :/
lgperalta +1
No funciona "A favoritos" para los álbums en la sección "Música".
Bruno
NO coincide la cantidad de post que me indica en el perfil con respecto al que sale cuando ponemos VER MAS...incluso mi cantidad de post cada vez son menos y no me han eliminado ninguno recientemente -s/mod-

Bruno
Traigo 2 bug mas:

1- Ya me han pasado varias veces en donde, se me aceptan denuncias, pero NO me llega el MP de denuncia aceptada, es como si no la hubiera hecho.

2- Con respecto a la edición del post, se te borra todo los códigos de: Font, Quot, Size, Colour.

3- No me llegan determinadas notificaciones de cosas que sigo, como por ejemplo shout.

4- Te deja comentar shouts aunque te pases del limite

Espero que tengan en cuenta estos problemas.
Juno -1
Recien me sucedio que el boton de notificaciones se quedaba en espera perpetua, y era por esa extensión de el vago9

Pense que era una conspiración anti-firefox orquestada por google chrome