El post que buscas se encuentra eliminado, pero este también te puede interesar

Electricidad de Motocicletas- Asesoramiento gratuito On Line

Anuncios

Hola a todos!; soy nuevito en esto,pero tratare de hacerlo lo mejor posible.
Hace ya unos 30 años que me dedico a la electricidad y o electronica de motocicletas y hace un tiempo que suelo pulular por distintos foros brindando ayuda tecnica gratuita a quien lo necesite. Desde ya, sientanse en libertad de efectuar las consultas que deseen que dentro de mis posibilidades las estare respondiendo.
Si tu moto tiene algun problema electrico.... Este es el lugar para evacuar tus dudas!!!

Abraxos para todos!!!

Ricardo.-


www.protonmotos.com

44 comentarios - Electricidad de Motocicletas- Asesoramiento gratuito On Line

@javigus10
soy el primero en molestarte !! tengu una nsu 250 com problemas en el alternador .es de 6v el cual parece no esta funcionando seria muy complicado adaptarle un encendido de otra moto mas moderna ? el otro tema es que tiene el platino en la punta del alternador . desde ya muchas gracias gustavo
@yonier529
hola ,,que mide la bobina de encendido de una suzuki ax 100 en ohms ?????
@jorcer1
Hola yo tengo una Moto Marca Yamaha modelo YB100 año 1993 y tengo problemas con el sistema eléctrico las vías, pito, y la luz se ve bien devil.

quisiera saber si se puede conseguir algún manual o diagrama del sistema eléctrico de este modelo de motocicleta??

te agradezco de antemano por la ayuda.

saludos.
@traidor_jaita
hola como te va, tengo un problemita con mi moto, es chinita de 125 cc hace pocos dias le cambia la bateria por que pense q estaba funcionando mal ya q no cargaba, y la nueva bateria me duro 3 dias carga, luego le lleve al mecanico y me cambio el rectificador y me sigue sucediendo lo mismo, no carga para nada solo cuando saco la bateria y lo cargo con un cargador, el alternador no creo q sea porq cuando saco la bateria me funciona las luces cuando esta en marcha. ah el alternador me lo cambiaron hace poco tambien porq no arrancaba para nada la moto o seraq me lo instalaron mal?. porfavor espero q me ayudes desde ya muchas gracias.
@motomanciano
tengo una zuzuki gs450 y noto que la corriente no es suficiente por que la direccional por ejemplo, le quita fuerza al led de las luces ... no se de que manera probar si es la bateria o el generador...
@ekekingue
Hola. ¿Realizás reparaciones de electricidad de motos? ¿En qué zona atenderías?
@KASGS
Buenos Dias amigo una pregunta tengo una supershadow 250, hoy derrepente, la apague y se quedaron todas luces pendridas de los stop, el faro delantero y tablero sin tener pasado el suiche, que sera eso??
@Leonsek
hola PROTONMOTOS ,necesito si me podes ayudar en un problema q tengo con una motomel dakar 200 año 2009,el problema es con el sistema eleactrico..solo quiero saber como se conecta el estator,la bobina de alta,el cdi,regulador de voltaje,en resumen lo basico para q ande con la llave..espero q me puedas ayudar..gracias y saludos
@Leonsek
a mi coreo es fajardo_leonardo@hotmail.com
@Leonsek
ah el problema electrico es q el ramal de cable esta corta y no coinciden los colores de los cables..mas q nada ese es el problema..gracias
@erlann
hola tengo una keeway 250 supershadow 2007 y tengo problemas con el encendido el tema es que el cdi de la moto se me rompio, le compre en el concesionario uno nuevo pero no tiene nada que ver con el que tenia. alguien tiene el conexionado electrico de esta moto??? el tema es que es de dos cilindros en v y tiene solo un sensor en el volante. si bien la ficha de las conexiones son iguales parese que va conectado distinto. agradezco cualquier ayuda!!!!!
@conway4370
hola, mira tengo una kawasaki kz 750 81 y me gustaría hacerle la electricidad luces y arranque y no se por donde comenzar voz me podes ayudar
@SRVaughan
Hola Ricardo,

Te contacto por referencia de un amigo (Juan Manuel) al cual le fabricaste hace un tiempo un regulador de voltaje para su Honda Magna VF700C 1987 y necesitaria uno igual. Podrias pasarme precio? necesitas que te lleve el repuesto o recordas todos los detalles del mismo como para replicarlo? desde ya muchas gracias!

Cristian
Cel: 1559444945
@maurokdt
Hola Estimado, tengo el siguiente problema, le doy contacto, y la moto esta muerta, muerta muerta que no tiene luces, ni bocinas, ni la pueda arrancar, si muevo la llave a la ultima posicion ahi al menos funcionan las luces,

La moto solo la puedo arrancar con patada.

alguna sugerencia?

la bateria no es fijo porque en la ultima posicion de la llave da buena luz, le medi el voltaje y es de 12,4 Volts o sea que hasta hoy que estuve usando la moto la esta cargando bien la bateria.


la moto es un modelo chino Marca Sinski, (es una copia de la Suzuki GN125)

espero que me puedas dar una luz de lo que podria ser, soy novato con las motos esta es la primera que tengo , pero me encanta arreglar las cosas yo mismo, me la juego algo con la mecanica y la electronica. pero no quiero pasar de atrevido metiendo mano antes de saber la teoria de las cosas.

saludos
@maurokdt +1
Quiero aprovechar a responder a mi pregunta ya que encontre la solucion, quite la luz principal de la moto (donde esta todo el cablerio) y repase 1 a 1 cada conexion, y encontre 2 contactos con sulfato (un colorcito verde, que se hace por la humedad y el agua), limpie bien los contactos, le aplique WB40 y luego de eso la moto volvio a funcionar sin ningun inconveniente. Espero que le sirva a quien sea que haya tenido problema similar con cualquier modelo de moto. saludos
@MAUBK
holaa bueen diaaa.... Qeria saber tengo un motomel dakar 200. Le falta la bateria. Pero prendo las luces y prenden pero cuando acelero se keman las lamparas. Q puede ser? El regular de voltaje q no corta? La bobina? Ayudaaaa
@danidog71
hola que bueno que podes ayudar a los que no sabemos te felicito,ahora,mi problema,se me ocurrio ponerle guiños led a mi skua 200,no es tan dificil,el tema es que ahora cuando pongo un cambio me quedo sin luces cortas ni largas ni guiños ni nada,solo quedan prendidas el guiños delantero y trasero del lado izquierdo,sin parpadear,solo quedan fijas,en punto muerto funciona todo y ya no se donde mirar,es modelo 2012,tiene bateria nueva burro nuevo y regulador nuevo,estoy desesperado
@DeividUrrego
buenas tardes amigo tengo una hyosung gt650r y me esta dañando baterias pero revisamos lo que esta entrando desde el regulador y marca 14 o max 15 voltios que pasa si amplio el amperaje de la bateria a 14 o 16 ah. gracias
@Paulino73
Hola, primero que nada felicitaciones por el post, el motivo de mi consulta es que la batería de

la moto carga es una yamaha xs 250 de 80 (es igual a la 400) tengo manual de despiece y taller, no doy con la tecla, no tengo regulador de voltaje original, por lo tanto intentó adaptar alguno del mercado, con la moto encendida mido en la salida del regulador y me da 14,2 pero al conectar positivo a la batería y negativo a masa cae el voltaje a 12 con luces apagadas si las prendo empeora, tengo muchos más datos y mediciones, pero arranco con estos, desde ya muchas gracias
@Paulino73
Corrigiendo lo anterior, la batería de la moto NO carga......
@PROTONMOTOS
Hola; disculpa la demora en responder pero muy pocas veces me llegan mjes de que tengo alguna pregunta y no suelo entrar mucho aqui. Si aun tienes el problema, por favor escribeme a protonmotos@hotmail.com y con mucho gusto te dare una mano. Saludos!
@nardonis
buenas, ustedes me podran ayudar a conectar un cdi de suzuki gn 125H tiene 8 pines , de ellos no se cuales van a la alimentacion ya que es alimentado por bateria 12v , y cuales son salida a bobina de alta, tierra y sensor gracias. agradezco la ayuda me brinden
Electricidad de Motocicletas- Asesoramiento gratuito On Line
@PROTONMOTOS
Hola; me podrias pasar una foto del CDI a protonmotos@hotmail.com ?. Muchas gracias
@KASGS
Buenos Dias amigo una pregunta tengo una supershadow 250, hoy derrepente, la apague y se quedaron todas luces pendridas de los stop, el faro delantero y tablero sin tener pasado el suiche, que sera eso??
@KASGS
Si tiene alarma efectivamente...
@briann1
hola ! tengo un problema, compre una bateria la lleve a cargar al conectarla me apaga las luces de mi moto y cuando le saco el positivo de la bateria (osea la desconecto) andan bien.. al poner el guiño me titilan todas las luces no se cual sera el problema mi moto es un AX100 suzuki mod 2014 tiene un regulador hasta 12v.. espero la respuesta gracias
@PROTONMOTOS
Hola; pone la moto en marcha. Dejala regulando y desconecta el regulador..fijate si prenden las luces y me avisas a protonmotos@hotmail.com . Quiero ver si el regulador no esta en corto y al conectar la bateria te anula la bobina que alimenta las luces. Saludos!
@leonard138
Hola amigo buenas tardes, saludos desde Venezuela, tengo un problemita con la electricidad de mi UM Renegado. Aun tienes el foro activo???
@leonard138
Te cuento, el voltaje como tal nunca llega a salir estable del regulador, ya he cambiado en 4 oportunidades tanto el regulador como el magneto, una bateria nueva la quemo en unos 2 meses o menos. si colocas el tester en el positivo y negativo de los bornes y pasas el swish da continuidad 0 (es decir marca corto).. bombillos claro esta los quema en cuestion de horas.... ya no se que mas hacer, que opina de esta falla???? Gracias de antemano
@leonard138
Ok amigo apenas tenga un tiempo de desarmar te mando las fotos, gracias por la pronta respuesta....
@gonzikorn
Hola viejo! Tengo un tema con los guiños traseros de mi moto que me esta volviendo loco. Es asi: cuando prendo el guiño, sea izquierdo o derecho andan bien los delanteros pero los traseros no. El de la derecha se prende cuando quiere y por ahi queda fijo.
@gonzikorn
Revise y parece estar todo bien. Pero el tema es con los dos guiños de atras. No prenden o por ahi prende cuando giro el manubrio a la derecha. Muy raro. O queda predido fijo uno de atras. Mi moto es una brava nevada 110. Espero que me puedas ayudar vieja
@hectorhpj
Hola tengo una moto china, bueno estoy midiento el estator, tiene un cable rojo y uno amarillo, y lo medi de la siguiente forma, el tester en AC cable rojo con el amarillo, tester cable negro a maza. y marca 24 v. luego hago lo mismo con el cable amarillo y no marca voltaje. esta bien echo? el problema es que no carga bateria ni luces, gracias.
@PROTONMOTOS
Hola!. Supongo que es un cable rosa y uno amarillo. Decime si tu moto puede prender o no la luz delantera con el motor apagado y seguimos. Saludos!
@jafileo
Hola
tengo una moto kawasaki de 2 tiempos ke100 pero no consigo su diagrama ni la bateria de 6 volts que hago
@jafileo
Gracias x responder me gustaria saber cual es cable que entrega la carga para luces y bobinas
@gonzikorn
Recien veo tu respuesta. Gracias viejo!! Probare entonces!