Problema de "red no identificada, sin acceso a internet

Bueno este es mi primer post haber que les parece, desde hace tiempo tuve el problema que desde mi laptop con Windows 7, no me podía conectar a la red wi-fi, me salía un triángulo amarillo y el mensaje "red no identificada, sin acceso a internet" asi que les voy a explicar brevemente como solucionarlo espero que les sirva:

Primero conectamos la red a la que queremos entrar después de que nos aparezca que no tenemos acceso nos vamos a
Inicio-> Panel de control-> redes e Internet-> Centro de redes y recursos Compartidos
Una vez estando en esa pantalla del lado izquierdo seleccionamos la opción "Cambiar la configuración del adaptador"

Problema de "red no identificada, sin acceso a internet

ahi aparecerá la conexión que no tiene acceso a internet, le damos click derecho y luego en "Propiedades"

wi-fi

estando ahí seleccionamos "Protocolo de internet version 4 (TCP/IPv4)" y le damos click al boton de propiedades que aparece más abajo

windows 7

Aqui viene la solución al problema, tan solo tenemos que marcar las opciones:

Obtener una dirección IP automaticamente

y la opción:

Obtener la dirección del servidor DNS automáticamente

solucionado

y listoooooooooooo le dan click en aceptar y luego:

a navegarle, cualquier duda preguuuuuuuuuuuuuuuuuuntenme k...

Anuncios

Comentarios Destacados

@artoXIII +23
chukie1988 dijo:wow tio eres un jodido genio!!! nah es sarcasmo -.- eso te lo explica cualkier tecnico o geek pff


es para los que no saben, si ya lo sabías para que chingados lo leeiste??
@daniex96 +11
Muy bueno que lo expliques, pero te recomiendo que en vez de sacarle fotos a tu monitor pulses la tecla "ImpPant PetSis" de tu teclado, lo pegas en el paint lo guardes y lo subas a un host de imagenes
Si no sabes como hacerlo todabia, mandame un MP

57 comentarios - Problema de "red no identificada, sin acceso a internet

@daniex96 +11
Muy bueno que lo expliques, pero te recomiendo que en vez de sacarle fotos a tu monitor pulses la tecla "ImpPant PetSis" de tu teclado, lo pegas en el paint lo guardes y lo subas a un host de imagenes
Si no sabes como hacerlo todabia, mandame un MP
@daniex96 +1
artoXIII dijo:
daniex96 dijo:Muy bueno que lo expliques, pero te recomiendo que en vez de sacarle fotos a tu monitor pulses la tecla "ImpPant PetSis" de tu teclado, lo pegas en el paint lo guardes y lo subas a un host de imagenes
Si no sabes como hacerlo todabia, mandame un MP


jajajaja no se me ocurrió, gracias para la otra!!!

De nada, si tenes mas dudas preguntame
@chukie1988 -39
wow tio eres un jodido genio!!! nah es sarcasmo -.- eso te lo explica cualkier tecnico o geek pff
@Nikoprox
muchas gracias amigo no podia conectar la pc de un amigo me sirvio inmediatamente +10
@RIPDimebag +1
Me salvaste!! muchas gracias. no tenía internet alambrico por mucho tiempo y con tu post me salvo!!! GRACIAS!
@artoXIII +23
chukie1988 dijo:wow tio eres un jodido genio!!! nah es sarcasmo -.- eso te lo explica cualkier tecnico o geek pff


es para los que no saben, si ya lo sabías para que chingados lo leeiste??
@ak722 +4
man lo prove pero todavia me sale sin acceso a a red que tu crees que puede ser ayudame por favor
@bentosa
En la siguiente dirección describo la única solución que me ayudo en ese problema:
http://www.taringa.net/posts/info/18279352/IP-no-valida-Acceso-limitado-Red-no-identificada.html
Espero que te sirva.
@ak722 +1
men lo probe pero no me funciono me sigue diciendo sin acceso a la red , a esa red siempre me conectaba pero ya llevo 2 semanas sin tener internet es de un vecino y me conecto de mi lapto y la red esta "abierta" AYUDAMEE
@TONY_ROCKCHA +1
SIGO SIN CONECTARME, EL CELULAR CONECTA BIEN PERO LA COMPU NOOO!!!
@juan_068 +1
Lo probaré, ojala me sirva porque el internet inalámbrico a mí me servía perfectamente, pero de un tiempo para acá ya no se conecta, siempre se queda en "red no identificada - sin acceso a la red"
@pikuluis
gracias pero no me funciono
@jesWa +2
no me sirvieron sigue =
@Nerosparda +2
yo lo solucione este problema haciendo lo que dicen en una pagian de windows. Me sirvio 100% puse en inicio (netsh) lo ejecute como administrador luego en el cuadro puse (int ip reset resetlog.txt)ENTER reinicie y listo el internet como nuevo

=D espro que les sirva
@Mrfercho +1
gracias por la info.... me funciono a la perfeccion
@watusy
medio viejito el tema, pero yo lo solucioné entrando en la configuración del router y cambiando la contraseña, OJO, tiene que ser WPA2, lo demás no interesa lo que pongan (TKIP,AES, etc)
@grupal
eres un genio amigo esto me habia dado mucho problema te doy 100 puntos saludos a la distancia
@grupal
eres un genio amigo esto me habia dado mucho problema en mi laptop te doy 100 puntos y saludos a la distancia
@andressoto2396 -1
WAOOOOOOOOOO AMIGO ME SALVASTE EL INTERNET!!!! 4 MESES CON ESTE PROBLEMA 4 MESES!!!!! 232565235741234556355 DE GRASIAS !!! :d
@augustiito_esbry +1
man... eso esta asi siempre y sigue cortandose el internet culiado este que agarro con wi-fi

conseguime una solucion por favooor y te presto mi mujer!
@Italiangelo
Hola amigo tengo el mismo problema pero en una lapto que tiene W7 me sale Red no identificada si alguien me puede ayudar,,, lo extraño es que en otras si funciona la red inalambrica menos en la lapto Gracias saludos
@seba199a +1
Lo ise pero iaa lo tenia marcado igual k tu pero iwall me sigue saliendo el cartelsito T_T ayudameee
@Gtaboy
Gracias bro, no sabía eso.-. +10
@emmerxxx
gracias brothe ya tenia una hora y naa tu de una lo solucionaste tomas tus +10 gracias pana
@kartizo +1
tremendo aporte
@LeizuKiller
ya hice eso y namas no jala haaaaaaaaaaaaaaaaaaaaaaaaaaaa
@Tonight1
MUCHISIMAS GRACIAS! +10
@el_osito_cco
yo tenia todo como esta en la imagenes...pero todavia m sigue apareciendo el mismo icono y no m conecta a internet
@DuZzAn
tambien tengo el mismo problema... que hago???
ak722 dijo:men lo probe pero no me funciono me sigue diciendo sin acceso a la red , a esa red siempre me conectaba pero ya llevo 2 semanas sin tener internet es de un vecino y me conecto de mi lapto y la red esta "abierta" AYUDAMEE
@jeacarlo70 -1
BUENO LA RESPUESTA NO ESTA AQUI
@alb3to_
gracias me sirvió con la tecla ins imp pnt sacas capturas de pantalla
@ColoniaToxica
sos un genio... un amigo me habia tocado el pc y me lo habia desconfigurado, pero ahora me anda.. te dejo +10
@kevintauro10
En Windows 8 no funciona asi xD las opciones estan marcadas y aun asi falla xD
@killer1960 +2
yo ta tenia habilitada esas opciones o y sigo con la misma mierda
@Matveq
Viejo te pasaste gracias, estuve con el problema desde que me fui de viaje y me conecte a una red extraña por calbe, tenia internet normal, pero cuando regrese, no podía conectarme... Gracias Viejo.
@Tanzwar
muchas gracias amigo no sabes cuanto me ayudo te quiero xD
@pao7xl
+10 Muchas gracias!!!!!
@DHFeva
Gracias por compartir info...! muy útil... no todos lo saben...!
@darkziik
Si es por Wifi, la mayoría de veces el problema está en la salida desde el módem hacía internet. Lo que quiere decir "Conectividad limitada o nula" es que tienes acceso a los recursos de la Red Lan pero no a los recursos de la Internet, de ahí lo de limitada. Espero haber ayudado
@Microsooft
Hola a todos les contare brevemente mi experiencia que tuve con el problema RED NO IDENTIFICADA SOLO LOCAL casi al borde de la desesperacion no entendia por que se me presentaba este problema con Windows Vista Sp2 les cuento que al comprar mi nuevo Router TP LINK TL -WR1034 de tres antenas que bien configure en todos sus aspectos me resulta que al momento de probar el WI-FI tengo RED NO IDENTIFICADA SOLO LOCAL realice todo el paso a paso por todos los medios con el software , drivers, actualize ,IP, DNS, vi mas de 30 tutoriales y nada ,yo tengo una amplia experiencia en este medio de la internet y sobre todo en la configuracion de redes pero estuve mas de una semana tratando de resolverlo ,y bueno por casualidad quise desintalar la aplicacion NERO 12 esta no me andaba bien en mi laptop al hacerlo y reiniciar mayor sorpresa al ver mi WI FI conectado 100 x100% sin problemas que tal asi que en conclusion esta aplicacion bloquea de alguna forma las conexiones inalambricas espero les sirva de ayuda ya que pudiese pasar de nuevo o tal vez con otra aplicacion Graciass.
@CasasK
no creooo!!
y si no tienee webass es el mismo problema!!
@exJuan170297
MESES BUSCANDO LA SOLUCION!!!! Muchas gracias Capo, +10
@ojete34
groso!!!!!!!!!!!!!!!!! sapeeeeeeeeeeeeeeeeeeeeeeeeeeeeeee
@guero04
Yo sigo igual con la MINI...tiene todo bien,....eso que dices de. Wifi automatico lo de default. ....si lo tenian es porque algo le movieron, .......y la otra persona dice que desinstalo el NERO 12 .....yo no tengo el Nero 12 yh me sigue tambien sin identificacon de conexion, ya hasta le puse un USB.detecta un rato y vuelve a entrar sin Identificacion de Conexion saludos.
@guero04
Bueno yo ya ando aca de nuevo. bueno ya le movi todo lo que dicen en muchas paginas. hasta en SERVICIOS. y tampoco resulto efecto...........Simplemente. lo arregle con Poner EN REDES DOMESTICAS................el de LAN y el de inhalambrico yo creo no tiene remedio porque puse UN DISPOSITOVO USB...y tenia el mismo problema pero le puse resolver problemas...y quedo.....Creo que en los WIFI. se me hace que se deteriora. el ADAPTADOR y ya con nada lo hace uno funcionar porque ya todo le movi y nada......RECOMIENDO .....otravez vuelvo a repetir....checen si estan en REDES DOMESTICAS. saludos.