El post que buscas se encuentra eliminado, pero este también te puede interesar

arreglar banda ancha movistar(sin internet)

Anuncios

si,llegaste al lugar indicado,despues de tantas horas de desesperacion de no tener internet pues hoy ya tendras,ami me a pasado dos veces que no tengo internet,la primera vez me tardo una semana y la segunda vez me tardo 1 MES,increible no,pues si no reclamo me ubiera tardado todo el año y medio de contrato,bueno,clasificare en dos los problemas del internet...

1.-SIN SEÑAL DE INTERNET

este problema lo tube por una semana,cada vez q conectava la banda ancha solo me aparecia el icono de sin acceso a internet,osea el triangulo amarillo en la imagen de red. el caso es que nunca me accsedia a internet,decia a cada rato NO INTERNET,me desespere y tuve q ir a atencion a clientes,pregunte y me dijeron q llamara a los ejecutivos movistar,llame y me dijeron q mi factura marcaba una cuota de navegacion para seguir navegando,osea,que tenia q gastar una sierta cantidad de megas para reactivar el internet,me dijeron que con unos 50 mb tenia,asi que deje conectada la banda ancha a la lap toda la noche,hasta que se gastaran los 50 mb cosa que no entendi porque tenia que gastarlos,pero pues lo que queria era el internet y lo deje haci,.

2.- MOVISTAR REDIRECCIONAMIENTO.

este problema fue el mas castrante que tuve,esto me ocurrio despues de dos meses del problema 1,cada ves que abria el explorador,en mi caso google chrome,me salia este url: http://www.movistar.com.mx/3_5/3_5g2.html
ojo,nadamas el url porque la pagina nunca se abria,y este es el mensaje que me aparecia:

Esta página web tiene un bucle de redirección
La página web en http://www.movistar.com.mx/3_5/3_5g2.html ha ocasionado demasiados redireccionamientos. Borrar tus cookies o permitir las cookies de terceros puede solucionar el problema. Si no, posiblemente se trate de un problema de configuración del servidor y no de un problema de tu computadora.

A continuación se detallan algunas sugerencias:

Volver a cargar esta página web más adelante.

Más información acerca de este problema.

Error 310 (net::ERR_TOO_MANY_REDIRECTS): Demasiados redireccionamientos.

y pues como decia que borrara mis cookies o permitiera los de terceros,pues fue lo que hice,use el ccleaner para borrar todos los datos de navegacion,cookies,contraseñas,historial,etc...,pero ni aun asi,restaure la computadora a un mes anterior y ni aun asi,lo que hice fue que fui a un cyber a ver la pagina que marcaba el url,y me decia:SIN SALDO PARA NAVEGAR,y pues lo que me bino a la mente fue de que alomejor era el pago de factura,osea el dinero de cada mes,asi que decidi esperar a que se efectuara el pago (segun yo) porque abeces me tardava 1 o 2 dias en llegar el internet despues de pagar,pues espere y para la fecha ya abian pasado 3 semanas,y pues tube que ir a atencion a clientes en donde deplano no sabian ni que rollo,y me dijeron que volviera a llamar a los ejecutivos,pero no tenia saldo,y fui a un local movistar de por mi casa,tambien es como atencion a clientes,y le pregunte a la chava sobre la banda ancha,(namas para hacer platica)y me dijo que barias personas le abian preguntado lo mismo y que a ella tambien le paso eso,y me dijo que el chip de la banda ancha es como celular,osea que hay que meterle periodicamente una recarga a ese numero,pues yo ya tengo como 9 meses con ella,pues adecuenta que es como si tuvieras un celular sin meterle saldo 9 meses,le tienes que meter saldo para que no te lo desactiven,asi que le pregunte de cuanto tendria que meterle y me dijo que con una recarga de 10 pesos. hice la recarga y al fin¡¡¡¡¡ ya tenia internet,pero solo me duro 2 horas y despues me duro dos dias sin internet y pense que alomejor con una recarga de mas cantidad ya me ivan a dar el internet y me espere al tercer dia en la mañana,lo cheque por ultima vez y ya tenia internet otra vez pero esta vez ya me aguanto todo el dia y el siguiente,etc.. ya el internet normal hasta gastarme los gigas de navegacion,y consulte otra vez con la chava de porque me tardo en llegar el internet y dijo que era para que se reactivara y desde mexico me volvieran a activar el chip....

bueno eso es todo,deseguro este post les sirvio de mucho,ya que en ninguna pagina te brindan ayuda como esta,por decir que este post es unico en todo el mundo,disculpen por no poner imagenes pero como dije,es unico en el mundo,

comenten si tienen alguna duda o algun otro problema...

Anuncios

1 comentario - arreglar banda ancha movistar(sin internet)

@christone
oye yo tengo el mismo problema y justo ahora estoy accesando a internet con la BAM y me marca el ''triangulito amarillo'' pero configure el proxy en firefox poniendo el puerto 80 y www.movistar.com.mx y listo!!!