El post que buscas se encuentra eliminado, pero este también te puede interesar

Modem Motorola SBV5120 Telecentro con Router Tplink wr841d

Anuncios

Muy buenas gente de taringa!!


Voy a explicar como instalar router tp-link (en este caso un wr841nd) con modem de telecentro motorola sbv5120. la verdad que me trajo sus dolores de cabeza porque no daba en la tecla. lo que hice y me funciono es lo siguiente.

1° - Entrar a la configuracion del modem motorola a traves del navegador con la siguiente direccion 192.168.100.1. usuario: admin Contraseña: motorola. Una vez dentro, en la parte de configuración, deshabilitan el dhcp del modem, guardan los cambios y listo.

2° Desconectan el modem de la pc, y conectan el router. Entran con la siguiente direccion 192.168.0.1 a la configuracion del router. Usuario: admin Contaseña: admin. En la parte de network ponen mac clone y clonan la mac de su compu. En la parte de wireless, ponen el nombre que quieran a la red y la contraseña, y en la parte de dhcp fijense que este habilitado (enable) y que Address Lease Time: sea 2880. Una vez que hacen todos estos cambion, rebootean el router para que se apliquen todos los cambios.

3° Una vez que se aplican apagan el router desde el boton trasero por unos 10 o 20 segundos, y lo vuelven a prender.

4° Entran de nuevo a la configuracion del router 192.168.0.1 y en el sector status le dan al boton release y despues al boton de obtener parametros de nuevo. Esperen a que les de nuevos parametros y listo!.

Por lo general los problemas que me aparecian al configurar normalmente el router, es que no me repartia interner, la conexion aparecia lo mas bien, pero no podia navegar ni por red ni por wifi. Si lo dejaba por defecto sin cambiar nombre y sin poner contraseña, clonando la mac unicamente me andaba bien, pero al cambiar el nombre y ponerle contraseña se cagaba. Asi que lo importante es

Clonar la MAC.
Deshabilitar los dhcp del Modem y Habilitarlos en el router.
Poner los datos de nombre y contraseña que querramos.
Apagar el router.
Entrar de nuevo y aprentar en status el boton releaee y luego el mismo boton para obtener nuevos parametros.

Gracias!

Anuncios

13 comentarios - Modem Motorola SBV5120 Telecentro con Router Tplink wr841d

@Merlo0o
Oye no me da la clave o no se si es el usuario pero no me da admin motorola
@Largatija1 +2
si te soy sincero , no entendi ni mierda... xD seria bueno con fotos ._.
@Xeoneid
Genial, me funciono con solo desabilitar el DHCP del modem y clonar el MAC
@cbapirata +1
Genio !!! funciono!!!!!.. Ahora, una pregunta.. Porque será que hacen esto algunas prestadoras?.. Porque conozco de gente que le dijeron que si querían poder poner pc simultaneas había que contratar un servicio extra?... Es legal lo que hacen?
Saludos, y gracias por la data, me sirvio!!!
@Lantiko
Será tonta mi pregunta... ¿pero para qué es que se hace esto?
@matux001
Hay algo que no entiendo, el router en que modo lo tenes que dejar? dynamic ip?
@De_La_Paternal +1
GRACIAS!!!!! me estaba volviendo loco! Claro, conciso y efectivo...... con clonar el mac y desabilitar el DHCP fue suficiente. Querido amigo, de nuevo, MUCHAS GRACIAS!!
@De_La_Paternal +1
Por si le sirve a alguien, yo lo hice con un TL-WR740N. Saludos!!
@negro44 +1
Sabes que segui tus pasos pero, no me percate que el cable del MODEM va conectado en el WAN del TP-link. Lo conecte y tampoco anduvo.. Despues encontre el CD que venia con el router y con el programa lo hice andar. De todos modos, antes le habia desactivado el DHCP al modem, clonado la MAC y puesto el 2880 ese en el router. Supongo que anduvo por eso asi que gracias + 10
@protossnexus
Che, tengo telecentro con éstos mismos productos, Dios lo único que quiero es cambiar la contraseña del wifi y no entiendo una goma, y este es el único post en el que alguien hablo de este modem y este router.. Puedo entrar a la config del motorola pero no puedo entrar a la config del tplink, en el 192.168.0.1 me aparece un cuadro para poner un usuario y contraseña, pero admin y admin NO funciona, de hecho no funciona nada, ni aunque lo deje en blanco, siempre que apreto ENTER vuelve a aparecer el cuadro vacio para que ingrese un usario y pass.. tenés idea de lo que estoy haciendo mal? Perdón por revivir un post viejo jajaj
@DR_NINJA
Ahora tengo otro modelo pero me entra con admin y admin...
@jave2015
¿cuales son los pasos a seguir si en el ambiente tengo 3 notebooks y 4 smartphones? ¿Debo clonar la MA de cada una de éllas? Gracias.