El post que buscas se encuentra eliminado, pero este también te puede interesar

8 fórmulas de Excel que todo el mundo debe conocer

8 fórmulas de Excel que todo el mundo debe conocer

Mundo

Deja cargar el post.....

formulas

excel

conocer

8 fórmulas de Excel que todo el mundo debe conocer



MundoBienvenidos al post,



formulas El post es 100% editado por



excel Si tienes alguna duda (?) mandarme un MP.



conocer Valoren el esfuerzo.



8 fórmulas de Excel que todo el mundo debe conocer Bueno sin mas que decir los dejo con el post. Mundo


formulas
EMPECEMOS
excel



conocer
8 fórmulas de Excel que todo el mundo debe conocerMundoformulas
excel

conocer

- Sígueme si te gusta mis aportes - @Manu_Di_Avril_



8 fórmulas de Excel que todo el mundo debe conocerMundo



formulas


Microsoft Excel te parece demasiado complicado? En este post te presentamos 8 fórmulas útiles e interesantes de Excel, fáciles de recordar y listas para aplicar en tus hojas de cálculo.

Microsoft Excel es el programa de hojas de cálculo por excelencia. Elogiado por su amplia variedad de funciones, puede resultar un poco desafiante para todos aquellos que lo usan por primera vez.

Este programa laberíntico puede realizar casi cualquier tarea y ofrece numerosas opciones. Por si fuera poco, en Office 2013 esta aplicación se ha vuelto aún más potente.


excel
La suma simple (SUMA)
conocer

8 fórmulas de Excel que todo el mundo debe conocer


Permite sumas varios datos numéricos, como en la escuela. Existen dos formas de hacerlo.

La primera permite sumar celdas contiguas (en un fila o en una columna):

Escribe =SUMA(primera_celda:última_celda) en la celda donde deseas que aparezca el resultado.

Variante: Esta fórmula también permite sumar todos los números contenidos en un área rectangular específica (formada por varias filas y columnas), si consideras como primera celda a aquella ubicada en el vértice superior izquierdo y como última a aquella que se encuentra en el vértice inferior derecho.

En los ejemplos siguientes, "primer_celda:última_celda" siempre será designado con el término "rango".

El segundo método te permitirá sumar celdas individuales (no contiguas):

Escribe =SUMA(celda1;celda2;celda3;celda4) en la celda donde quieres que aparezca el resultado.

Ejemplo:


Mundo


Para sumar el contenido de la columna de la izquierda, escribe en una celda de tu elección =SUMA(A1:A5)

Para sumar el contenido de toda la tabla, escribe en una celda

=SUMA(A1:B5)

Para sumar solamente las celdas que tienen un número negativo, escribe en una celda


 =SUMAR.SI(A1:B5;"<0")

formulas
Sumar de acuerdo a un criterio determinado (SUMAR.SI)
excel


conocer


Ten en cuenta que esta función sólo está disponible a partir de Excel 2007.

Una tabla puede presentarse en la forma de una lista con diferentes datos, aunque tú no desees trabajar con todos ellos a la vez.

Si esta lista es larga, puede resultar tedioso seleccionar uno por uno los elementos idénticos para sumarlos. En este caso, es posible ordenarle a Excel que los encuentre y a continuación los sume con la siguiente fórmula:

=SUMAR.SI(rango;"criterio";rango_suma).

El "criterio" es la condición a buscar en la tabla. El rango es el rango de celdas que contienen el criterio a evaluar. Rango_suma es el rango de celdas donde se encuentran los números que deseas sumar.

Ejemplo:


8 fórmulas de Excel que todo el mundo debe conocer


En este ejemplo, el criterio que buscamos es "rojo".

Para sólo calcular el número de "rojos", escribe en una celda la siguiente fórmula: =SUMAR.SI(B1:B5;"rojo";A1:A5).



Mundo
Sumar de acuerdo a varios criterios (SUMAR.SI.CONJUNTO)
formulas


excel


Una tabla puede brindar una amplia variedad de información. Excel te permite sumar datos numéricos que cumplan con diferentes criterios, gracias a esta fórmula especial:

=SUMAR.SI.CONJUNTO(rango_suma;rango_criterios1;criterios1;rango_criterios2;criterios2;….).

Rango_suma es el rango de celdas donde se encuentran los números que deseas sumar.

Rango_criterios1 representa el rango de celdas que contienen los datos referidos al primer criterio, rango_criterios2 se refiere al segundo criterio, etc.

Criterio1 es la primera condición a buscar en la tabla, etc.

Ejemplo:


conocer


Para conocer el total de puntos obtenidos por los miembros del equipo amarillo, escribe en una celda de tu elección la siguiente fórmula:

=SUMAR.SI.CONJUNTO(D1:D13;C1:C13;C1;B1:B13;B1).

Variante: No es obligatorio seleccionar la primera y la segunda celda de una columna o fila, también puedes seleccionar toda la columna. En lugar de B1:B13, indica únicamente B:B.


8 fórmulas de Excel que todo el mundo debe conocer
Contar las celdas que cumplen un criterio (CONTAR.SI)
Mundo


formulas


En lo que se refiere a las estadísticas, quizás quieras saber cuántas veces se repite una información a lo largo de una columna. En este caso, empleamos la siguiente fórmula:

=CONTAR.SI(rango;"criterio").

El rango representa el rango de celdas que contienen los datos numéricos a analizar. Criterio es la condición a buscar en la tabla.

Ejemplo:

En la tabla anterior, deseamos saber cuántas mujeres participaban del juego. Entonces, escribimos en una celda la siguiente fórmula:
=CONTAR.SI(B1:B13;"Woman").



excel
Sumar las celdas que cumplen varias condiciones (SUMAPRODUCTO)
conocer


8 fórmulas de Excel que todo el mundo debe conocer


Esta fórmula te brinda una estadística exacta para responder a esta pregunta: Cuántas veces se cumplen una serie de condiciones específicas en tu tabla. Esta fórmula te brindará la respuesta:

=SUMAPRODUCTO((rango_criterios1="criterio1")*(rango_criterios2="criterio2")).

Rango_criterios1 representa el rango de celdas que contienen los datos referentes al primer criterio, rango_criterios2 se refiere al segundo criterio, etc. Criterio1 es la primera condición a buscar en la tabla, etc.

Ejemplo:

Si utilizamos esta función en la tabla precedente, seremos capaces de determinar, por ejemplo, cuántos hombres forman parte del equipo amarillo. Sólo debemos escribir en una celda la siguiente fórmula:

=SUMAPRODUCTO((B1:B13="Hombre")*(C1:C13="amarillo")).



Mundo
Sumar las celdas que verifican dos condiciones específicas (SUMAPRODUCTO)
formulas


excel


Como ya hemos visto, SUMAPRODUCTO es principalmente una herramienta estadística capaz de determinar cuántas veces se cumplen ciertas condiciones. Te permitirá conocer cuántas números están comprendidos entre dos valores específicos, gracias a la siguiente fórmula:

=SUMAPRODUCTO((rango>=mínimo)*(rango<=máximo)).

Rango representa el rango de celdas que contienen los datos numéricos a analizar. Mínimo y máximo son los valores entre los cuales deben estar los números que buscamos.

Ejemplo:

Supongamos que en la tabla precedente deseamos saber cuántos jugadores marcaron entre 150 y 200 puntos. Entonces, debemos escribir en una celda la siguiente fórmula:



=SUMAPRODUCTO((D1:D13>=150)*(D1:D13<=200)).



conocer
El promedio (PROMEDIO)
8 fórmulas de Excel que todo el mundo debe conocer


Mundo


Sería una pérdida de tiempo repetir la definición de promedio. Principalmente, porque es muy simple calcularlo con la siguiente fórmula:

=PROMEDIO(rango)

El rango representa el rango de celdas que contienen los datos numéricos a analizar.

Ejemplo:

Para calcular el promedio de todos estos números, escribe en una celda la siguiente fórmula:
 =PROMEDIO(A1:A5).

Como en casos anteriores, también funciona con un rango de números en varias columnas o separados por comas.


formulas
Máximos y mínimos (MAX y MIN)
excel


conocer




Buscar el valor más grande o más pequeño entre una gran cantidad de datos puede resultar un verdadero fastidio. Felizmente, Excel brinda una fórmula que hace el trabajo por ti. Es muy fácil de utilizar y se escribe de la siguiente manera:


=MAX(rango)

=MIN(rango)


El rango representa el rango de celdas que contienen los datos numéricos a analizar.

Variante: Puedes aplicar la búsqueda a varios rangos de celdas. En ese caso, las fórmulas serían:


=MAX(rango1;rango2)

=MIN(rango1;rango2)



Ejemplo:


Si quieres conocer el mayor valor de la tabla precedente, debes escribir en una celda esta fórmula:

=MAX(A1:A6).


Si, por el contrario, deseas saber el menor valor numérico, escribe:

=MIN(A1:A6).

Por supuesto, estas fórmulas son especialmente útiles en las tablas de gran tamaño.

8 fórmulas de Excel que todo el mundo debe conocer

Aunque a primera vista pueden parecer totalmente inescrutables, estas fórmulas de Excel te ahorrarán una increíble cantidad de tiempo si utilizas regularmente este programa.


Otro dato, cuando el programa NO está en español, hay que usar el idioma del programa en el que se instaló. Ejemplo: Si está en inglés escribir =SUM(A1:A5)



Mundo ☼ - ¡Visiten mi blog amigos! - ☼
]


formulas

¡Visiten mi Comunidad!


excel

Excel para contables


Del user @matteo453

conocer



8 fórmulas de Excel que todo el mundo debe conocer
FIN
Mundo



formulas
excelconocer8 fórmulas de Excel que todo el mundo debe conocer
Mundo

formulas

- Sígueme si te gusta mis aportes - @Manu_Di_Avril_


excel Si te gusto el post no te olvides de recomendarlo para que mas personas lo puedan ver!


conocer Déjame aunque sea un comentario no seas mala onda


8 fórmulas de Excel que todo el mundo debe conocer


Mundo


BUENO, HASTA AQUI LLEGO ESTE POST

Hasta la próxima! formulas

excel


conocer


8 fórmulas de Excel que todo el mundo debe conocer






Mundo

Anuncios

Comentarios Destacados

@brany +239
Inteligencia Colectiva! Algún día tenía que volver..... Gracias por la INFO.
@esteban_loveskavoovie
@LupiiinIII Nombre de esa belleza... y por favor que no sea Roberto... jaja
@JoshMars +1
@esteban_loveskavoovie Dayana Perez sosa
@InGcHicHo -2
Inteligencia Colectiva tenia que volver??
Sumar en Excel te parece inteligencia colectiva??
MAMA!!!!

169 comentarios - 8 fórmulas de Excel que todo el mundo debe conocer

@afiel +6
Siempre sirven de ayuda. Gracias +10
@brany +239
Inteligencia Colectiva! Algún día tenía que volver..... Gracias por la INFO.
@esteban_loveskavoovie
@LupiiinIII Nombre de esa belleza... y por favor que no sea Roberto... jaja
@JoshMars +1
@esteban_loveskavoovie Dayana Perez sosa
@InGcHicHo -2
Inteligencia Colectiva tenia que volver??
Sumar en Excel te parece inteligencia colectiva??
MAMA!!!!
@easa89 +23
BASICO BASICO, MUY BUEN APORTE Y CONSTRUCTIVO SOBRE TODO, QUE POCO SE VE EN ESTOS DIAS EN BASURINGA
@Oicramosas
>Muy bueno +10 a favs, reco y te sigo
@redpoint1966
de lujo, hace falta , buen post!!!!!!!!!!!!!!!!!!!!!!!!!!!!
@Fhercho06
Muy buen dato amigo.!
+10
@naggasaky +1
Se me olvido comentar jajaja Tremendo Post te armaste con Exel Recomendado
@_JJelista_ +1
+10 La Inteligencia Colectiva está volviendo, lástima que no sale en la home.
@kimmi17
Buen post a fovoritos, le dejo +10
@mauricegou
Hacia tiempo alguien no subia algo asi......bien excelente...!!!!
@siscofranco +1
Genial como siempre amigo..recomendado y volvere

Que tengas una semana estupenda...Saludos.!!!
@siscofranco
+10
@Rostop
gracias, buen post, inteligencia...
@FEDEMADAGASCAR01
Muy buena...podrias sumar algunas cosas un poco mas complejas.
@Metafunken +1
Aunque lo se comparto tu post, a alguien mas podria servirle

Saludos.
@tomux +2
Son fórmulas básicas para el que hizo algún que otro trabajo en excel, pero igualmente hay mucha gente que no lo sabe, +10.
@josue987 +1
aunque ahora siempre haiga un boton de autosuma que te diga toda esas formulas
@tomux +2
@josue987 haiga? HAIGA?
@Drifit2
Capaz que me podes ayudar. Necesito una formula que cuando yo ponga la fecha en una celda en otra me traiga un valor que corresponda a esa fecha. Para que se entienda, quiero que cuando ponga la fecha me aparezca el tipo de cambio en otra celda. El tipo de cambio estaria en otra hoja como base de datos. Tenes idea como ?
@brunisto +2
+buscarv() o +buscarh() ?
@SHIKA007
Capaz que tenes que hacer una celda auxilar & usar el comando =buscarv & hacer la conexion xd.
@Drifit2
gracias a todos, lo saque con la funcion si anidada
@orlyver
Muy bueno!! gran aporte
@SEF_CFB
Esto si sirve.
Buen post!
@13saurio
Excel es la herramienta más útil de todas para casi cualquier trabajo
@Cajal1997 +7
Agrega las funciones SI ,BUSCARV y BUSCARH
@lduu2
+10 buena.
@tumbia
Muchas gracias, tomando nota +3
@nogard19 +2
Tenia que ser colombiano para aportar Inteligencia Colectiva XD
@NoyesG +1
+3 CARAJO!!!!
@carlosPEPO2010
Me quede sin Pts hoy. Igual te sigo y te agregue a Favoritos. Saludos!!!
@dannei
Muy útil, gracias por las funciones
@rola342
+8 Buen Post
reco
@SergioGadner +4
creo que ando viendo un Top
excel es un programa que puede hacer de todo siempre y cuando sepas las formulas correctas
devo decir que con tu post, la Inteligencia colectiva aun no muere!!
felicidades por tan buen post!! te dejo +10 RECO y FVT
formulas
@espartaco666
no se si para un top sergio gadner pero que es muy buena info aparte de util es bastante cierto
@Yagua31 +3
Con Excel podés hacer hasta un juego (hay un tetris en la vuelta) es un gran programa si lo sabes usar.
@CosmeVII
Al pelo!!! si habre puteado con el Excel y las formulas!! me llevo unas cuantas cosas!
te dejo mis puntos! saludos!
@Yefr0ckx
muy bueno te dejo 10
@baules96 +3
Te falto la funcion SI, explicala mejor, ya que de esa derivan muchas de las del post.
@Obed1990
Van a favoritos!
gracias por el dato!!
@mi-verdadero-yo
en la primera empresa que trabajé hice un programa de facturacion y listados de precios en excel, parece un programa basico pero es totalmente funcional si sabes combinar sus formulas
@leandrobenavides
Muchas gracias capo. Recien termino de ocupar la de sumar si. La habia usado antes pero ni me arcordaba como era.
@MetalACDC
Me vino al pelo capo, para la facu.. tengo q rendir informatica con exel, con esto me solucionaste la vida +10 y a fav