El post que buscas se encuentra eliminado, pero este también te puede interesar

El nexus 2 no te carga?, entra!

Anuncios

El nexus 2 no te carga?, entra!

Por ahi anda un error de que cuando descargas el nexus 2 y lo instalas al momento de cargarlo te sale este mensaje:
could NOT find the content for nexus.

have you recived the NEXUS DVD in the mail, yet?

y luego no te deja hacer nada, bien lo que haremos es hacer lo siguiente:


vamos a: C:Archivos de programaImage linevstivstpluginsNexus o donde tengas instalado el nexus, una vez en la carpeta de nexus creas una carpeta llamada "Nexus Content" (con esta ortografia exactamente), te metes a Nexus Content y creas una nueva carpeta llamada "Samples" entras a Samples y creas otra carpeta llamada "ROM" y en la carpeta pegas todas tus expansiones antes descargadas y listo!

http://www.taringa.net/posts/downloads/3847823/Fl-Studio-9-Completo-+-Nexus-+-Expansiones-Descarga-Directa.html
si quieres expansiones, el nexus 2 y el Fl Studio 9 entra al post de LastEver :


espero les sriva

Anuncios

8 comentarios - El nexus 2 no te carga?, entra!

@DJSPOP -1
bueno, gracias, vere si funciona o no, tengo muchos problemas con el nexus.
@erops
lo instalo en mi notebook y no funciona... lo instalo de la misma manera en el notebook de mi amigo y le funciona perfectamente... ayuda!!.... al iniciar cargan los presest... pero despues solo sale uno.. ??? una manita plss
@danielrigoni89
yo tengo el problema igual de tods modso tengo intalado todo al pie de la letra como amigo pero mi nexus hace todo lo del error y cuando le agregas una expansion q por ahi anda el nexus tambien hace lo del herror estamos en las mismas
@danielrigoni89
nose q nexus e intalar xq ya baje de muchos lados y me hace lo mismo creo q lo ideal sera comprar el programa sino qda otra
@BrunoCae +1
ya hice eso pero me sale igual
@tomate642 +1
Pense que hablabas del teléfono de Google, el de un amigo no carga xD
@axel_Dj
No me solucionó el problema. .-.
Tengo Windows 8 con FL Studio 11 instalado.
Coloque Nexus en una carpeta aparte en "Archivos de programa" (de 64 bits)
Hice todo lo que recomendaste dentro de la carpeta. Y sigue saliendo lo mismo.
Cual es el error que cometí? :_