salieron las flores para el azamerica s810b

SALIERON LAS FLORES PARA EL AZAMERICA S810B PROBADO EL 16 DE JULIO 2011
AHI LES DEJO EL LINK ESPERO GANAR MUCHOS PUNTOS CON MI PRIMER POST

http://www.detodo2011.blogspot.com/


testeado al 100%

El inconveniente es que el display queda con errores.
Esto se soluciona cuando salga la verdadera actualizacion para el s810B
OJO yo lo probe con un S810B ORIGINAL
UN AREGLO MOMENTANEO PARA VER LA COPA AMERICA
Suerte

Anuncios

58 comentarios - salieron las flores para el azamerica s810b

@plazavera +1
está probado???? seguro?
@jonfu +1
Lo proble y funciona pero lamentablemente es el 807 asi qu les va a quedar un el display con errores pero los canales se ven, gracias x la colaboracion.
@Sennin92 +1
alguien ya lo probo y funciona ??
@j_garrau
funciona!!!!!!!!!!!!!1 e ee e e e e e e e
@rodsosa01
ojala funcione lo voy a probar gracias
@Virusleviatan +1
vale compadre, por fin un pache bueno. tienes 10.........
@ricper2009 +1
actualizen solo allcode sin boot q queda bien y abre todo
@rodsosa01
gracias funcionan todos los canales
@rodsosa01
soy felizzzzzzzzzzzzzzzzzzzzzzzzzzzzz sos un idolo
@perix_xo
lo acabo de utilizar pero veo en blanco y negro los canales :/
@apatuka
ricper2009 dijo:actualizen solo allcode sin boot q queda bien y abre todo

bien dicho
@FernandoCG +1
perix_xo dijo:lo acabo de utilizar pero veo en blanco y negro los canales :/

Tal vez se te desconfiguro el sistema de TV, probaste cambiando entre PAL y NTSC?
@samux
excelente...voy a tener que ordenar los canales de nuevo ...pero gracias
@kOalAzUl
y alguien sabe si funciona bien con un clon? de todas formas lo instalaré ahora y les cuenta si resulta
@kOalAzUl
funciona excelente, muchas gracias
@paulo7140
EEEXEEEELEEEENNTEEEE!!! TE FELICITOO FUNCIONA DE MARAVILLAS!!! Y EL DYSPLAY ME CHUP..... JAJAJAJA GRACIAS MIL GRACIASSS... 10PTS!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!11 *****
@jtoledoa
perro tengo algunos canales bloqueados y me piden clave q hago??????
@jtoledoa
muchas gracias me funciono !!!!!!
@odydosso
excelente!!! tengo un clon de s810b, y funciona muy bien, algo lento el menu pero todos los canales muy bien. ahora a esperar la actualización final.
@papamike1
agradecido por el aporte!!!
@pelao_27
que es eso del display por favor informacion
@arickymm
Me funcionó de maravillas, un saludo cordial por el aporte
@luisiluck
Sos un Grande!!! Me funcionó a la perfección... Muchas Gracias
@Horacio977
Funciona, el display queda ilegible, pero funciona la decodificacion de los canales, este bin fue publicado también en actualizaçao.net.
Gracias
@pablovm90
hola yo tengo un deco que es clon.. esta actualizacion en allcode andaria bien? espero su respuestas
@mpezola
Yo tengo un AZAMERICA S810B Clon !!!! Funciona bien o no?? la actualizacion para arriesgarme!!!!!
@raulavila
probado en un clon aca en chile y todo OK, los problemas son, no deja cargar la lista de canales antigua, el display, actualizar solo como allcode y sin problemas, saludos
@mortadella_zeina
mereces 100 puntos !! sos un capo a parte q el display esta loco jejeej
@jithvan
Gracias por el bin tengo un clon y funciono eeeeeeeeeee.....que felicidad
@mpezola
raulavila dijo:probado en un clon aca en chile y todo OK, los problemas son, no deja cargar la lista de canales antigua, el display, actualizar solo como allcode y sin problemas, saludos


wenaa yo = soy de chile abra que probar !!!
con mi clon
@FernandoCG
Hola de nuevo, problemas con el update, me contaron si le quitan energia al equipo y luego lo prenden la pantalla se llena de caracteres raros, y no puedes ver ni el menu.
A alguien le paso??
@Ghermann +1
como puedo saber si me decodificador es un clon ? +4 porq ya no me quedan mas,te mereces +10
@lro2002
Ok. Funciona en 810b con algunos errores. solo allcodes
@lei_wolong
funciona, pero como dicen algunos con errores , tengo entendiodo que estan trabajando para solucionar esos errores, gracias por el aporte.
@osfre
si funciona esperemos las actualizacion, con calma amigos ......................
@dlhit
Excelente funciona un 100%, solo se debe realizar ALLCODES solamente..
@FERNANDOQ2011
Una vez que acepté la actualización en el deco...el monitor se me fue a verde....y el deco quedó pegado....que hago??
@Ghermann
ferlanda dijo:
Ghermann dijo:como puedo saber si me decodificador es un clon ? +4 porq ya no me quedan mas,te mereces +10

ahi puse un post para detectar un azamerica clonado espero mañana 10 puntos de vos

y el link?
@marceyleo
ok gracias anduvo de 10........17 julio 2011......13.08 hs
@jimyxchuiii
muuuuuuuchas gracias por el aporte
@Daedalus69
descargando y a probar, lo voy a usar en un az-america s810b original, asi que a apretar los cachetes no mas XD
@chikkibella
Hola... tengo el s810b pero actualice con el 807, ¿es idea mía o hay algunos canales que no se ven, y además algunos encriptados? a alguien más le pasó???.... Por último quería agradecer el post... se las mandaron
PD: soy novata en taringa, como doy los puntos??
@davidburgosadaro
te las mandaste con el post ahora sigo viendo cable y los premium