El post que buscas se encuentra eliminado, pero este también te puede interesar

Como Reparar problemas con los Controles ActiveX (Win7/XP)

Anuncios

Hola Taringueros

Este es mi primer Post espere que sea de su agrado

Alguna vez han abierto algunas de las Herramientas administrativas de Windows 7 como son "gpedir.msc", "services.msc.msc", el Monitor de rendimiento o cualquier Herramienta administrativa o simplemente Internet Explorer te aloja este error que que se muestra en la el video al final del post.



Bueno no te preocupes estube navegando por todo el internet y busqué una solución
Que tal si lo que puedes hacer es checar los niveles de seguridad del internet explorer desde el registro de windows. Abre Inicio>Ejecutar... y escribes regedit.exe

Navegas hasta la clave:

HKEY_CURRENT_USERSOFTWAREMicrosoftWindowsCurrentVersionInternet SettingsZones



y ahí te deben aparecer unas carpetas enumeradas del 0 al 4, las cuales son normales, pero lo más probable es que haya una carpeta extraña antes de la 0 que es la que está impidiendo el acceso a los servicios. Elimina esa carpeta y... listo. En mi caso efectivamente, teniá una carperta extraña antes del 0 y es soluciona el problema.

Solo eliminan la clave (carpeta) extraña y listo.

Y a continua te mostraré la diferencia de los cambios.


Si te funcionó, no olvides dejarme un comentario y por lo menos unos puntitos.
Saludos

P.D. Estos cambios son causados por un virus, así que detecta que virus tienes y busca la forma de eliminarlo para que no te vuelva a pasar.


Si no entendieron este post favor de ver el siguiente video de Youtube.


link: http://www.youtube.com/watch?v=n5JmtuIoaCc

Fuente:http://answers.microsoft.com/es-es/windows/forum/windows_7-system/al-abrir-los-servicios-del-sistema-aparece-el/15216be1-8df7-4f23-8754-062baf4a2db0

Anuncios

8 comentarios - Como Reparar problemas con los Controles ActiveX (Win7/XP)

@thecris0200
Muy buen post amigos pero y si borre esa carpeta extraña y sigue el problema que otra cosa puede saber si lo sabes te doy unos puntos que dices
@ezecentu
Muy Bueno, me a mi me tiraba este error cuando queria escanear unas Imagenes. Ahora ya se Soluciono. Gracias!!
@ruben_72
muy bueno te dejo mis +10 las demas paginas wep eran cualquira jejeje
@soytorpe7
Muy bueno, acabo de solucionar el problema.
@marxellus
Excelente amigo!!!! gracias ya me estaba volviendo loco buscando soluciones los de microsoft me dijeron que en la entrada que dice cero "0" modificar la entrada 1200 cambiando el valor por 1 pero no funciono... esta solución está mejor!!! +10 felicitaciones porque no soy NFU sino te los daba mis 10 de seguro..GRACIAS ejeje
@letangerois
Gracias por la información, había una carpeta nombrada L y al quitarla se ha solucionado, espero que no afecte otra cosa....te he regalado puntitos
@koala22
Necesito mayor informacion ya que hay varias carpetas con nombres extraños. No es una solucion que funcione realmente y hablo con conocimiento de causa.
@DiegoCalvera
Perfecto, sois unos crack!! y nada más y nada menos que con la impresora y el escaner, ahora FUNCIONANDO!!