Solucion - Hamachi error al conectar con el motor.

Anuncios

Aqui les dejo la solucion de error al iniciar o conectar con el motor de Hamachi , muchos ya lo deben saber pero esto es para los que no .

Paso 1 - Van a incio/ejecutar/y ponen services.msc

Paso 2 - Una vez abierto buscan LogMein Hamachi ...

Paso 3 - Cuando ya lo hallan encontrado le dan click derecho y Iniciar .


GRACIAS POR VER , POR FAVOR DEJEN PUNTOS . Gracias

Anuncios

Comentarios Destacados

GohanitoxX +6
y si no te sale?
gabeno
buscalo por log mein hamachi
gr4g4s -1
segundo click, propiedades tipo de inicio: manual y listo capo solucion final a todo el dramax

90 comentarios - Solucion - Hamachi error al conectar con el motor.

lLeGenDaRiO +4
Master te doy +3 es lo que me queda me ayudaste mucho.
Jorchking
gracias, siempre me tocaba reiniciar pero a veces no quería hacerlo.
GohanitoxX +6
y si no te sale?
gabeno
buscalo por log mein hamachi
gr4g4s -1
segundo click, propiedades tipo de inicio: manual y listo capo solucion final a todo el dramax
agustin_edlp
no me deja me salta otro error , me dice que no se encontro el archivo no se que carajo
JhonattaRamirez
A mi tampoco me sale y ya lo instale 2 veces, habra algun otro modo de arreglarlo ?
sdros
+5, muy bueno, recomendado y favoritos
sdros
ahora +10 ;D
sickheart +3
Juaz me re sirvio, yo ya estaba por formatear la pc!!! gracias!!!!
Zkay_36
El cosito de inico aparece en gris
DamianEsposito
Cuando no aparece, tenes que apretar Propiedades-General-Tipo de Inicio-Manual
Y arranca.. al menos así si me funciono a mi, tampoco me aparecía la Opción Inicio
juliangorge +1
ayudenme porfavor la aplicacion no esta iniciada me aparece ami estoy cansado de reinstalarlo cada vez que prendo la pc
braianelkpo100 +1
meeeen me salvaste la vidaaaa ._____. te dejo pts
Wesker_
+5 porque saque la solucion de este post y de otro, reparto los puntos para los dos. Muchas gracias por la solucion !
Counter-Kid
Zkay_36 dijo:El cosito de inico aparece en gris

si te aparece gris es por que tenes apagado Hamachi.
Doble Clic y al botoncito de iniciar
andru71 +1
y yo te doy 10+ asi tenes 209 puntos te via a dar 1 pero es muy rata
Shout GifGIF
Syruto +1
cuando alguien me ayuda en algo se merece 10
hector_cba
hola amigo mira yo pongo con el clik derecho y pongo abrir y igual me sale eror al conectar con el motor igual que puedo hacer?
LukasKapo11
Intenta ejecutar como administrador o con compatibilidad de Windows SP3 o otro Windows . Y si nada de eso te funciona proba a reinstalarlo
luchodbzgtaf +1
+10 !!! ahora voy a poder a volver a jugar xD
LukasKapo11
Jajaja Gracias
marianoocaranza +1
Gracias sos un grosisimo, ya ! +10
LukasKapo11
Gracias , ojala que no tengas que recurrir nunca mas a este post jaja
cuatr0j0s +1
SOS UN GENIO LOCO AHI TE VAN 10 PUNTOS GRACIAS TOTALES
LukasKapo11 +1
Gracias a vos por dejar puntos
gmmkrenz -1
Gracias!
Bien merecidos los 10!
Syras +2
Jajaja como llegue aca?
MOSCA_60 +2
No me deja.. me salta un error.. me dice que no se puede iniciar en mi equipo local.. y lo intente reeinstalar.. y tampoco y si lo quiero borrar e instalar me hace lo mismo
xxJuAnxxD
Gracias loco!
LukasKapo11 -2
De nada jaja, es un gusto ayudar a la gente aunque algunos sin razon alguna me den -1 jaja, suerte
JoeljrV +3
we ya loinstale re-instale ise lo que tu dijistes y cuando pongo en iniciar me pone un error:
Windows no pudo iniciar el servicion LogMeIn Hamachi Tuneling Engine en Equipo Local.
Error 1053: El servicio no respondio a tiempo a la solicitud de inicio de control
LucasAgustinCABJ
Sos estupido, o no sabes lo que decis? ¿ V I R U S ? .... Encima le decis que la formatee!
LucasAgustinCABJ +2
Haceme caso segui los pasos!:
1- Inicio+R, escribis "regedit".
2- HKEY_LOCAL_MACHINE
3- SOFTWARE
4- LogMeIn Hamachi
5- Clic secundario en la zona blanca, y entras donde dice nuevo.
6- Valor de cadena.
7- Cambiar nombre.
8- Y le pones "EngineConfigDir"
9- Cerras el Editor de Registro
10- Anda a Servicios de nuevo, e inicar "LogMeIn Hamachi"
BraianLuques
@LucasAgustinCABJ El tiene razon!!!!!!
yu-gi +2
no me sirvio
LucasAgustinCABJ +2
Haceme caso segui los pasos!:
1- Inicio+R, escribis "regedit".
2- HKEY_LOCAL_MACHINE
3- SOFTWARE
4- LogMeIn Hamachi
5- Clic secundario en la zona blanca, y entras donde dice nuevo.
6- Valor de cadena.
7- Cambiar nombre.
8- Y le pones "EngineConfigDir"
9- Cerras el Editor de Registro
10- Anda a Servicios de nuevo, e inicar "LogMeIn Hamachi"
TheChosenn
Me sirvió , muchísimas gracias tenes mis +10
strycker +1
tengo un problema cuando hago lo que dijiste me aparece error 1053: el servicio no respondio a tiempo........... que puedo hacer?
LukasKapo11 -3
Fijate si tiene virus, puede ser que no responda a tiempo porque un virus te joda la memoria...o si no proba a ejecutar en modo administrador.
hernanmoreyra75
1- Inicio+R, escribis "regedit".
2- HKEY_LOCAL_MACHINE
3- SOFTWARE
4- LogMeIn Hamachi
5- Clic secundario en la zona blanca, y entras donde dice nuevo.
6- Valor de cadena.
7- Cambiar nombre.
8- Y le pones "EngineConfigDir"
9- Cerras el Editor de Registro
10- Anda a Servicios de nuevo, e inicar "LogMeIn Hamachi"