El post que buscas se encuentra eliminado, pero este también te puede interesar

[UnderAnime] ¿Te carga lento los capitulos? ¡Entra Aqui!

Bienvenidos a este post informativo...

Bueno, ire directo al grano... Para aquellos que Ven anime desde su dispositivo Android con esta gran aplicacion pues creo que algunos notaran que al principio todo va bien pero luego la aplicacion por razones desconocidas te rompe los huevos con que no podes ver los episodios y esas cosas , pero no por que te indique el episodio esta mal, sino por que al cargar, carga muy lento, y cuando carga todo se queda reproduciendo 3 segs y luego vuelve a cargar y es demasiado hijo de puta tener que esta viendo el anime de esa forma...Tardas 1H en ver un episodio de 25 Min y enserio para los que sufren eso es irritante... Bien, yo tambien sufria eso y pues me las ingenie ya que se mucho de android y encontre un par de soluciones que aveces funciona permamentemente y otras no y eso ya nose por que pero aca les va una de las soluciones...

1-

Borra Datos de la Aplicacion.

confg-administrar Aplicaciones-Underanime-Eliminar Datos.

(Con esto yo pude solucionar en un telefono de manera permanete pero en el mio solo funcionaba un tiempo y luego se volvia a colgar los videos, puedes probarlo y ver que tal te anda)

2-

Instala un Reproductor Externo.

Recomiendo la aplicacion llamada "Reproductor MX", al parecer el reproductor nativo de nuestro android es el problema del por que cargue lento los episodios.

(esta solucion fue muy buena para otros dispositivos Android)

3-

Desmarca la casilla "Usar Nuevo Servidor"

Esta Opcion se encuentra en la aplicacion de UnderAnime , Al costado a la izquierda de la pantalla deslizas el dedo hacia la derecha y te sale un menu... vas a ajustes... y ahi esta la opcion de "usar nuevo servidor" , desactivala y prueba de nuevo.
(Esta solucion tambien ha funcionado en varios dispositivos Android)

4-

Instala "Reproductor MX" + Desactiva la casilla de "usar nuevo Servidor" + activa la casilla "Usar reproductor Externo"

Primero , Instalen el reproductor MX , luego van a configuraciones de la aplicacion UnderAnime , luego desactivan la opcion "usar nuevo servidor" y activan la opcion "Usar Servidor Externo"

(En mi caso esta si fue la solucion Definitiva para mi y otros dispositivos Android)

Bien son 4 opciones para solucionar ese problema, hize este post por que lo busque en taringa y nadie posteo sobre las soluciones para este problema y en los comentarios de la aplicacion en Play Store putean por el problema pero nadie da solucion.

Bien eso fue todo, espero que te sirva... Adios.

Anuncios

1 comentario - [UnderAnime] ¿Te carga lento los capitulos? ¡Entra Aqui!