El post que buscas se encuentra eliminado, pero este también te puede interesar

error: 711 (la solucion)

Anuncios

"Error 711: Cannot Load Remote Access Service Connection Manager" al intentar crear una conexión de red

Cuando intenta crear una nueva conexión de red, puede aparecer el siguiente mensaje de error:
Error 711: Cannot load Remote Access Service Connection Manager.

El servicio Enrutamiento y acceso remoto terminó con el error 711 (0x2C7) específico del servicio
Las conexiones entrantes dependen del servicio Enrutamiento y acceso remoto que no pudo iniciar. Para obtener más información, vea el registro de sucesos del sistema.
Quizás tampoco pueda instalar adaptadores de red.
-------------------------------------------------------------------------------------------
Causa:

Este problema puede producirse si están deshabilitados los siguientes servicios:
Telefonía
Administrador de conexión de acceso remoto
Administrador de conexión automática de acceso remoto
-------------------------------------------------------------------------------------------
Solucion:
Para resolver este problema, habilite los servicios deshabilitados y después inicie los servicios:
1- Haga clic en Inicio, haga clic con el botón secundario del mouse (ratón) en Mi PC y, después, haga clic en Administrar.
2- Haga doble clic en Servicios y aplicaciones y, después, en Servicios.
3- Haga clic con el botón secundario del mouse (ratón) en Telefonía y, a continuación, haga clic en Propiedades.
4- En la ficha General, haga clic en Manual junto a Tipo de inicio.
5- En la ficha General, haga clic en Inicio bajo Estado del servicio y, a continuación, haga clic en Aceptar.
6- Repita los pasos 3 a 5 en Connection Manager de acceso remoto y en Administrador de conexión automática de acceso remoto.

--------------------------------------------------------------------------------------
fuente: http://support.microsoft.com/kb/330163/es--------------------------------------------------------------------------------------



saludos, es mi primer post asi que komenten fierasssss!!!!!

31 comentarios - error: 711 (la solucion)

@kmilo_uy
buen post! lo voy a probar. estoy intentando un modem movistar, en una pc de 128 ram y 450 mhz de potencia, espero que no sea una utopía! pero me saltan estos errores, gracias de nuevo!
@superk1
gracias, me sirvio de pelos, amigo saludos
@maragato39
Muchas gracias, este post es ideal para casos como el de Shadow lite SP3 by gp, que es un exelente sistema pero trae desabilitadas varias funciones (se entiende, es para que sea mas rapido)
@ema21
voy a probar aamigo desde ya gracias por tu tiempo
@damar00155
Gracias ya estoy hasta la madre de este modem... tu solucion me funciono a la perfeccion, solo que ahora me aparece el "error 619"... buscare hasta encontrar la solucion +5
@krlozthekpo
en Administrador de conexión automática de acceso remoto. me dice que no se puede inicar el administardor de consexion automatico en el equipo local
@wronjanis
hice actualizar mi sony vaio de wvista windows 7, y me tira el error 711, los pasos que sugieres son los mismos para el w7???...gracias por tu aporte y respuesta
@nayocapero
Funciona, justamente se me presento este problema y logre solucionarlo!
@JULIOMDLP
CAPO LO HICE Y FUNCIONO SOS UN GROSO...
@hccmas
no me funca.... en el ultimo, en administrador de conexiones automatica de acceso remoto me tira "error 1717" y no inicia el servicio... no saben q podria ser
@tetosfriendly
Agradezco a juanpas por la información que me fue muy útil y pues si le sirve a hccmas ese error yo lo solucione iniciando los dos últimos servicios que se indican pero en diferente orden.
hccmas dijo:no me funca.... en el ultimo, en administrador de conexiones automatica de acceso remoto me tira "error 1717" y no inicia el servicio... no saben q podria ser
@eltoyoyiandres +1
Tengo windows 7, no me funciona, cuando intento iniciar el administrador me sale el error 1068 no se puede iniciar el servicio o grupo de dependencia, asi que queda desactivado, luego descarge el archivo wzcsvc.reg lo pegue en el escritorio y lo ejecute yyy sirvio... peeero al reiniciar el equipo volvio a desactivarse, ya le pase 3 antivirus, un microsoft fixit y naada ya no se que hacer, por favor espero una solucion, o supongo que solo me queda formatear XD
@eltoyoyiandres
Tengo windows 7, no me funciona, cuando intento iniciar el administrador me sale el error 1068 no se puede iniciar el servicio o grupo de dependencia, asi que queda desactivado, luego descarge el archivo wzcsvc.reg lo pegue en el escritorio y lo ejecute yyy sirvio... peeero al reiniciar el equipo volvio a desactivarse, ya le pase 3 antivirus, un microsoft fixit y naada ya no se que hacer, por favor espero una solucion, o supongo que solo me queda formatear
@ChikoFree
De lujo carnal. Sirvio a la perfeccion. SOY TU FANS! Jajajaja Saludos.
@smarlon
eltoyoyiandres dijo:Tengo windows 7, no me funciona, cuando intento iniciar el administrador me sale el error 1068 no se puede iniciar el servicio o grupo de dependencia, asi que queda desactivado, luego descarge el archivo wzcsvc.reg lo pegue en el escritorio y lo ejecute yyy sirvio... peeero al reiniciar el equipo volvio a desactivarse, ya le pase 3 antivirus, un microsoft fixit y naada ya no se que hacer, por favor espero una solucion, o supongo que solo me queda formatear


amigo si formateaste te diste cuenta que te funcionó al principio pero al darle sus actualizaciones te volvió el error... esto te servirá !!!
http://www.taringa.net/posts/ciencia-educacion/13191784/Error-711_-en-windows-7-ultimate-_solucionado_.html
@darckf
mmmmm....broo averlo sabido antess...yo formatie esta pendejada...bueno bn post...= te dejare el +10
@pcgenesis
Mil gracias por el valioso aporte
Saludos
@beluchy19
gracias me sirvio el link que pusistes
@cgperandino
Master me salvastes, estuve a punto de reinstalar el SO porque no podia crear una conexion a internet: Te di 2 puntos ai hubiera podido te daba 10
, merecidos los tienes
Saludos
@ronylost23
aqui esta la solucion para ese problema que generalmente pasa con el windows ultimate a 64bits sp1

Bueno, si piensas en formatear dejame decirte que no te funcionará, porque cuando descargues la actualizaciones volverá el error.
Esto es muy simple así como otros servicios, esto le sucede a una rotura en algunas cadenas que se formó de la nada y en el inicio de las subcarpetas del servicio.El problema- Windows guarda un evento de registro de la e impide que la cadena original se inicie y trata de iniciar a través de las nuevas cadenas de [los falsos], este puede ser reparado usando un buen limpiador o eliminar las subclaves por ti mismo. La solución - te permito saber el método más fácil .... iniciar sesión en Windows en modo seguro ... abra Mi PC, vaya a su directorio de Windows instalada (por ejemplo C: windows /// system32, abrir "///LogFiles" carpeta dentro de ///system32, entonces entrar a carpeta "///WMI" ... Usted encontrará una carpeta llamada ///RTBackup en su interior. Lo que tienes que hacer es eliminar todo lo que dentro de la carpeta RTBackup y para ello debe utilizar privilegios de administrador en modo seguro ... No eliminar la carpeta RtBackup! Simplemente todos los archivos dentro de él. Después de borrar dentro de todo, sólo reiniciar la PC en modo normal ...

Clic derecho en la carpeta que deseas tomar posesión entonces ir a /// propiedades /// seguridad /// opciones avanzadas /// propietario y confirmas como administador o como administradores te aparecerá un mensaje de confirmar ,,, aceptar y listo.
cualquier duda mandar mp...
@diefran
Gracias, lo solucione, te di los 3 puntos que me dejan, abrazo!!!!!
@JulioTP
Tenía el problema descrito, la solución planteada me ha servido, muchas gracias, estoy en deuda.
@HAKERMATE
Ya lo habia visto en otra pagina . y es infalible, Esto soluciona tambien los problemas de los modems movistar. comprovado y funcionando. gracias
@ryacyna
Capo Capo Capo !!!