[Solucion] No anda youtube en fibertel.

Bueno en esta ocasion les traigo la solucion al problema de que no nos anda youtube teniendo como servidor fibertel, yo hace mas de un mes q no lo usaba porque no me andaba, pero bueno E aqui la solucion:


Vayan a mis sitios de red, ver conexxiones de red, hagan click con el boton derecho en conexion de area local/ Propiedades, hacer doble click en protocolo (TCP/IP)

Abajo, en Servidor DNS preferido pongan: 208.67.222.222
Y en Servidor DNS alternativo pongan: 208.67.220.220
Aceptar, Aceptar y Listo..!

A Disfrutar nuevamente de toda la buena musica y videos que youtube nos provee..

Espero os haya servido. Salu2..!


Si te gusto y/o sirvio Puntines. ..!
Un gracias aunque sea... jajaj

Anuncios

20 comentarios - [Solucion] No anda youtube en fibertel.

@mauricio81
Capooooo!!! Muchas Gracias!!hace mas de 1 mes q no podia ver videos de youtube..ahora siiii!! Soy novato, asi q no se como es el sistema de puntos. Saludos
@manfucker
Gracias. Voy a ver si funciona.
@manfucker
FUNCINA!!!! Bien ahi! Gracias. Ahora una cosita. Si Fibertel se entera esto de las dns, que pasa? las da de baja? las bloquea? Qué onda? A qué se debe este tema de que no se pueda ver el youtube?
@manfucker
Soy de Posadas jaja. Bueno, soy nuevo, me registré justamente para encontrar info de este tema y agradecer (obvio)Veo como es eso de los puntos y te doy. Hay que avisar a la empresa que arreglen eso, no?
@elrodre
uh!!!!! gracias che! mañana te dejo puntos xq hoy ya deje
anduvo de 10 sin problemas
@angelito421
me anduvo y soy de pergamino +10 que chiquito que es el mundo
@bren_jonas
wé yo tengo fibertel nunca tuve problema con youtube
@Orvit
Yo hace unos días no puedo ver videos de youtube queda el video en negro ni a parece la barra donde se carga el video, tengo fibergarcha, estoy viendo de hacer lo que decis pero con windows 7 me pierdo, sabes como seria ? Gracias!
@fedege1
no funciono acabo de llamar a fibertel y el problema es de Youtube
@ratarosario +1
mira el tiempo que hace que posteaste esto y sirve sos un grosso sabelo
@plixploxplux
gracias capo, ahora me andan los videos... por lo menos hasta q los de fibertel lo arreglen
@Rodry93_
Sigue funcionado esto, lo configure tal cual el post y se noto la diferencia enseguida, gracias!
@tlneeuu
Grosoo todavía anda ! Para los que tengan Windows 7 es en Panel de Control - Redes e Internet - Conexiones de Red, doble click en Conexión de Área Local, propiedades en Protocolo de Internet Versión 4 (tcp/ip)
@elrenguerovuelve +1
a mi ni me abre haciendo esto
@Rodry93_
Lo probe ayer y funciono, pero de alguna manera hoy otra vez no funca... No queda otra mas que seguir quejandose con el servicio
@elrenguerovuelve +1
@Rodry93_ Si, quejense todos. a mi me prometieron una devolucion en la factura!
@gabiyo
@elrenguerovuelve a mi tmb me prometieron lo mismo, todo mentira. !