Al Poner Pantalla Completa NO Se Ve El Video (Solucionado)

Anuncios

Pues resulta que a muchas personas les pasa quee al poner un video en pantalla completa o maximizar un video en youtube o cualquier video en la web.. se pone negro o blanco!!! no se ve nada... solo se escucha el audio...

Aqui les tengo la solucion!!

dan clic derecho en el vídeo.. luego en configuración y luego buscan la pestañita de video y desactivan la casilla donde dice ''Activar aceleración de hardware'' tal como aparece en la imagen!!!



Al Poner Pantalla Completa NO Se Ve El Video (Solucionado)





y listo muchachos!!!

Espero les sirva!!!

Comenten

Anuncios

71 comentarios - Al Poner Pantalla Completa NO Se Ve El Video (Solucionado)

heyhey +4
Gracias loco, me re sirvio! 10 puntos
yeyu22 +1
veamos si sirve
fredy79702 +2
Excelente!!!! mil gracias por tu ayuda!!! funcionó.... 10 puntos
Joniboy +3
Me salvaste capo. Ya estaba por reinstalar el flash. Parece una boludez pero a veces las boludeces te complican. Estos post matan, son la escencia de Taringa! Ayudar al usuario.
ylan2009 +2
gracias brother si salio +10 puntos
gkelemental +1
lastima que no tengo puntos para dejarte. Luego de renegar por un tiempo encontre esta solucion sin querer investigando y probando mil cosas. Busqe HOY en T para corroborar si no estaba ya subida! y seria mi primer post!!! jajaja me alegro que alguien lo alla compartido!!! GRACIAS!!!!
fabrydj33 +1
Idolo capo!!!!!!yo tube que instalar una y otra y otra vez el adobe flash player!!!y era tan solo eso!!!! sos un capo capo
SUPERPIRATA30
gracis flaco era una boludes pero me re salvaste!!!1
Ladysman90
si pude!!!!
gracias man!!!! no sabes como necesitaba esto!!!!!
Fedman2
Gracias! le solucione el problema a un amigo, gracias a vos +10
jorgloff +1
GRACIAS GENIO !!!!!!!!!!!!!!!
Javi_vicio +1
Gracias estava re arto 4 meses sin poder pantalla completa mil gracias te daria +10 pero no puedo
Te dejo 10
diegosainth +1
capooo!!!! si supiera te oy puntos!!
shock_new +1
grasias carnal me funciono al 100 te dejaria puntos pero soy novato
danleyenda +1
Maestro!!!! Llevo dias intentando de arreglarlo, no hay ningun foro ke me haya solucionado nada, lastima ke sea novato, te mereces 100 puntos!!!
rubenolmedo +1
grax amigo no se me veia negro pero me funcionava lento
SkaaPunk +1
eee me anduvo barbaro gracias, se me veia blanco antes
Xentar
Excelente aporta me ayudo mucho
Gusanajuy
Graciassssss!!!! me estaba volviendo loca con ese problema.
buit0 +1
gracias loco ya me taba pudriendo desinstalando el flash xD
A73X
hola a mi me pasa eso pero con el media player clasic, el nero sow time 9, vlc player..habra solucion porfavor...gracias por tu respuesta saludos
jedve
Sensacional, llevo años con este problema, y lo que hacia era instalar la version antigua de flashplayer (el de noviembre del 2009), pero este truco esta mejor, gracias.
pabloj08
Genioooooooooo Idoloooooooooo!! gracias papáaa! no sabes la alegría que me diste jajajaja
homiasre +1
aaa gracias bro me estaba volviendo loco esa madre chido
jingaro02 +1
gracias muy buen aporte, me sirvio... no te dot pts porque soy novao sino te daria mas 10!!!!
uchi403
Muchas gracias eres el mejor man
zganzoo +1
La verdad amigo que me tenia pelotudo no poder ver los vid en pantalla completa, me salvaste chabon!!
Sanleviathan +1
GROSO MAN GROSSO!!!! + 10 Vamos gente a hacerlo new full user!!!
Cocu78 +1
Ahí van los puntitos que te faltaban... Ya sos NFU!!!
Sistern2 +1
Pensar que era tan boluda la solucion .___. gracias man
uranior
+10 añadidos, thx!
Brunato77
peroooooooooo queee grandee y que solucion mas boluda hjajaaj ! mil gracias +10
aperdia
simple y efectivo
inerkclow +1
amo este tipo de consejos grax pense que era porque no servia la pc XD
tho89 +1
NO SIRVE GATO
cristobal_9312 +1
+1 Por que les sirvio a muchos ( a mi no, pero me gusta colaborar y dar puntos a usuarios que hacen post sencillos pero utiles).