El Servicio De Audio no se está ejecutando ( Solución )

Éste problema a veces nos suele ocurrir y la solución es sumamente fácil.

El Servicio De Audio no se está ejecutando  ( Solución )


=)

Lo único que debemos hacer será:

Clic en el botón de inicio
Todos los programas, Accesorios, símbolo del sistema y Escriben lo siguiente en la ventana que aparece ''services.msc'' (sin comillas) o también podrían dar en Ejecutar y escribir ''services.msc'' (sin comillas) o bien harce lo mismo con el atajo Botón inicio del teclado + la tecla R www.subirimagenes.net/show-image.php?id=3359728ed9a27c9647b3837909b510e4

Luego de hacer todo eso les saldrá una ventana donde buscan Audio de Windows y le dan clic en Iniciar o en Reiniciar, según la opción que puedan escoger. http://www.subirimagenes.net/show-image.php?id=32c678324dc1f7a654c14249816e31c6


Esperan a que todo cargue y cuando termine los altavoces estarán al 100% y se habrá solucionado todo. http://www.subirimagenes.net/show-image.php?id=8689cc49d7dedf1cc5e7d5cc4bf98618

No olvides dejar puntos, así me ayudarás a dejar de ser lo que soy ahora.

74 comentarios - El Servicio De Audio no se está ejecutando ( Solución )

@zatrix
pues ami me aparece asi como hazlo tu mismo pero el sonido anda bien...de echo ahora toi escuchando musica...noc ke onda le pasa a la pc :s
aa..y coloca las imagenes no los link xD
saludos si salta error are lo ke pusiste
@emedus +1
muy util, muy bien explicado, problema solucionado! Te merecés los puntos qu eno puedo darte por ser novato! Felicitaciones por tu aporte! Y desde ya, muchas gracias!
@matrixpdh +1
Muchas gracias me funciono! +5 (Los ultimos q me kedan)
@Chulul +1
listo se quito esa X roja que me incomodaba muchas gracias soy noob si no dejaba points sale chido gracias
@belgraneros
listo muchas gracias! ya solucione el problema. muy bien explicado aunque no subiste las imagenes.
5 puntines para vos
@taquelman +1
me rompia las bolas eso.. al fin lo solucione jaja
@Tano_Pasman_ +1
Excelente viejo!! no me quedaron puntos pero mañana paso... me salió por primera vez hace unos minutos y casi me traumo solucionado!!!
@papinoseba +1
ola se resuelve el problema pero tengo que volver a hacerlo una ves que lo apago
@Alan_Jin +1
ami me pasa lo mismo aunque dice inicio automatico
@achie +1
Gracias, viejo!! Una masa..
@JenMetal7
Hola hago todo lo que decis pero cuando pongo inciar me salta
windows no pudo inciar audio ....... y sale error 1068 : no se pudo iniciar el servicio o grupo de dependencia.. la pc es de mi viejo en si mucho no me importa si se arregla mientras mi pc tenga sonido xD
Pero el insiste qe lo solucione! te agradezco si me ayudas!
@dhisbeakin
Saludos, tengo el mismo problema que @JenMetal7, a mi me ocurrio esto luego de retirar una tarjeta de video de mi pc para venderla, cuando subi de nuevo el sistema al no tener tarjeta grafica subi en modo seguro y pense que el modo seguro muteo el sistema pero no. ¿Con otra tarjeta de video subira el Sonido? Ayuda por favor!!!
@lichyman123 +1
Gracias papa! era tan facil como eso y no se me ocurrio, +5!
@MONOTOXICO +1
funciona a la perfección muy buen aporte gracias por compartir +10 y a fav
@FACHA1994 +1
tedaria puntos mil gracias pense que no me funcionaba el hardware
@apokalipka
me anduvo, así que te dejo 10
@wookie21
Una consulta... en mi caso no funciona el sonido (dice que no tengo dispositivo de audio habilitado). Pero, mientras en el administrador de dispositivos todo está ok, con controlador actualizado y funcionando correctamente, por otro lado en la lista de service.smc NO APARECE el servicio de audio de windows (tengo windows 7) con lo cual no puedo habilitarlo o colocarlo en automático. En el registro sí figura el servicio de audio... ¿aluna ayuda para solucionarlo?
@NESTOR2212
,,uy bien explicado man gracias por la ayuda....!!!!
@Shidem
gracias me sirvio de ayuda +5
@sombe +2
Cuando le doy a iniciar me salta este error:
"Windows no pudo iniciar el servicio de audio de windows en equipo local.
Error 1068: No se puede iniciar el servicio o grupo de dependencia."
@sombe
Cuando le doy a iniciar me salta este error:
"Windows no pudo iniciar el servicio de audio de windows en equipo local.
Error 1068: No se puede iniciar el servicio o grupo de dependencia."
cómo puedo arreglarlo??
@mauleon +1
Mil gracias, solucionado, nunca me había sucedido, se me hacía raro que me indicara ese problema y había audio, me funcionó excelente, muy bien explicado. Te daría puntos pero como soy novato no tengo (o no sé cómo se obtienen ). Muchas gracias, saludos cordiales.
@argenis1502
Ahi te dejo unos Puntitos! Bueeena solucion Gracias!!
@dracullloyd +1
Gracias gracias gracias!!!! puntos puntos y mas puntos!!!
@masterpost_11
Gracias me sirvio, te dejo +5 un saludo amigo
@emmunoz190
Olle Chico, muchas muchs gracias C: Te dejo unos puntillos. Gracias y Saludos!!!
@isaac_29
Me da error "el extremo es un duplicado" pero gracias por el post
@sitambien
grande! funcionó perfecto.
@gusxano
FUNCIONO GRACIAS +10
@akaelnegro
bien amigo...... te daria puntos pero no se como y no se si tenga......

gracias
@SANSYY
amigo por favor ayudame mi computadora solo inicia en modo seguro, hace un día mi pc andaba bien y de pronto aparecío ese icono rojo en el audio, reinicie mi compu y nada... la apague y volví a intentar y de nuevo, la arranque en modo seguro y segui tus instrucciones pero hay me aparece el dichoso error 1068
@elrodre
sos un genio maestro +10
@luneyi
sos un groso me sirvio!! ahora a descargar mods
@DanteKaddarian
muchas gracias man, me paso esta mañana y rapidamente pude solucionarlo gracias a tu post, un abrazo!
@elconci
solucionado +10
gracias
@rafcontrer
Muy bien explicado y me soluciono ese cacho. +5 ptos bien merecidos!
@FranzRadiguet
Muchas gracias. +5 porque me ha sido de mucha utilidad este post. Saludos.
@_Kyo
Gracias viejo. Me había olvidado y me salvaste de reiniciar la pc n.n.