Mi motomel 150 s2

Hola a todos a los que tengan una o esten en la duda de comprarla o no...para mi es una buena moto dentro de lo que es precio calidad, a pesar de no ser una Honda se la banca bastante bien.
Lo que es el motor: yo tengo amigos que tienen unas 150 mas viejitas que esta (las 2007, o sea la s1)y le hicieron viajecitos largos y no hay de que quejarse...bueno vibraràn un poco...pero nada màs..ja ja.
la mìa es 2009 y la comprè usada con 6.000 kms y ya le hice 5.000 màs y cada vez anda mejor, ya le estoy por cambiar la trasmicion porque no va mas por el desgaste normal de los kms y las piezas originales y la garganta del carburador porque se empieza a resquebrajar y empieza a pegar unas ratiaditas..pero sacando esas giladas...un sueño.
Lo que es el cuadro: los plàticos son medios blandones a comparacion con la honda y algunas trabas se quiebran pero nada que no se arregle con un poquito de fibra..ja ja.
les voy a dejar algunas fotitos de cuando la comprè y ahora..porque no aguantè y le hice algunas modificaciones:primero le puse un escape Molina que tenìa en otra moto, luego la bajè un poquito de adelante, le cambiè las manoplas, los espejitos, las luces del tableros por unas azules, y a medida que me surjan ideas le irè haciendo algo màs.

Fuentes de Información - Mi motomel 150 s2

Dar puntos
8 Puntos
Votos: 2 - T!score: 4/10
  • 0 Seguidores
  • 5.146 Visitas
  • 0 Favoritos

9 comentarios - Mi motomel 150 s2

@jebtab Hace más de 3 años +2
quiero esa moto (=
@smok33 Hace más de 3 años +1
yo tengo uno verde 2008 jajja
@recandplay Hace más de 3 años
Es un Supercaño !!! Yo tengo una igual, ya estoy por los 36000 y ni una tosesita jajajaj, siempre le puse en cada cambio, como en todas mis motos ELF moto 4 semisintetico, excelente !!!
Salu2
@alemanlargo Hace más de 2 años
Gente! les hago una consulta, tengo una motomel sII 2008. y me surgio lo siguiente:
Hace unos dias, cuando saque la moto para usarla (hacia 5 dias que no la prendia) no me arrancaba con el encendido electrico, entonces crei que era la bateria... la encendi de otro modo y sali a andar, despues la moto los dias siguientes prendio bien hasta que hace poco, cuando nuevamente la quise sacar despues de unos dias de inactividad, lo mismo! y de ahi en mas, la moto no encendio.
La bateria la revise, tenia poca carga al principio pero una vez cargada no podia usarla para el encendido por que este no respondia. Revise el cable y llega bien del boton al relay, de la bateria llega bien al relay, y del mismo llega tambien bien al burro. cuando apreto el boton de encendido se escucha un "tic" en el relay, lo que me hace pensar que este funciona bien. desarme el burro por delante y pòr detras, lo revise y no le encontre falla a simple vista, ni los carbones, ni cortado un cable ni a masa. Lo raro fue que con la moto encendida y la bateria bien cargada (14volts) probe directo el burro y no funciono. tambien me parecio raro que con la moto encendida el relay no hace solo un "tic" sino que hace sucesivos mientras el boton esta apretado.
Tambien revise y verifique que andaba bien el fusible.
Entonces a menos que yo haya medido algo mal o que se me halla pasado algo por alto... No se que es lo que le pasa.
Lo unico que no verifique es la continuidad de la bobina. pero lo puedo hacer en cualquien momento, aunque me da la impresion que eso no es!
Ojala alguien le haya sucedido algo parecido para que me pueda ayudar....
muchas Gracias!!
@beak1 Hace más de 2 años
hola.. pegunto.. que tal quedaría mi cg s2 con un carburador de yamaha ybr?.. me podrían ayudar
@smgsmg Hace más de 2 años
calzara el escape Cott Rs7r en la motomel 150s2? estoy en una gran duda de comprar (y que no calce)