El post que buscas se encuentra eliminado, pero este también te puede interesar

Problemas Con Windows Shadow Xplite + SP3 wlan wifi

En este momento me dirijo a ustedes para ayudarles en lo referente a la instalacion de windows shadow ya que presenta problemas en cuando a conexion wifi se refiere ahora con este simple codigo sera mas que suficiente para que le digas chao a ese problema probado por mi y me funciono 100x100...




Ahora vamos a lo nuestro... Lo primero que debes hacer es lo siguiente..


Paso 1: Para Wifi

Clic en Inicio, luego ejecutar, escriben regedit y entran a la dirección de abajo

HKEY_LOCAL_MACHINESYSTEMCurrentControlSetServic esWZCSVC

cambiar el valor de "Start" al valor "2" por que originalmente tiene 4 y por eso no se inicia el servicio necesario para la configuracion de redes inalámbricas, solo busca las redes pero no las encuentra siempre dice "no se encontraron redes inalámbricas"


Paso 2: Click en inicio luego en Ejecutar Y Luego escribir lo siguiente: "net start WZCSVC" SIN LAS "" comillas. si luego quieres desactivar solo debes escribir "net stop WZCSVC"



Wala Arreglado... Ojo Soy Novato Unos saluditos y puntitos no me vendrian mal

17 comentarios - Problemas Con Windows Shadow Xplite + SP3 wlan wifi

@gafequi
Muchas Gracias por tu aporte
@Tavinho08
no me funcionooo como hago??
@mash14
no funciona !!! por que sera ?
@tuzoxsiempre007
muchas gracias!!! si pudiera darte puntos te daria 30
@CHUPERMAN
no me resulto ... el valor que tenia en el registro ya era 2
@ezeeqiiell
amigo no me anda ami porque sera hice todo eso, y eos de detener para que es, hice hasta el paso dos y cuando busco la red me dice que windows no puede coonfigurar esta conexion inalambrica etc etc que inicie el servidor me ayudarias ?
@Carlisle
a mi tampoco me funciono asi q mande todo a la mierda y le instale el programa que vinene con mi adaptador wifi jajajajaj
@andrescmcm
MIl gracias pRoFe_VE, me solucionaste el lio Eres un Campeon!!
@joiscaba
alguien tiene la contraseña de administrador de windows shadow xp?
@-Zhisor-
Quieres que te dejen puntos y no le respondes a nadie que necesita ayuda...

Tengo el mismo problema, y no me funcionó.
@piqqiz
alguien ya pudo solucionarlo??por que yo no pude asi
@JanrrOo
man a pesar de q esto es un post viejo quisa me ayude, ami me paso lo mismo pero en una pc de escritorio antigua, obviamente no tiene wifi, le coencto el ethernet y no tengo nada, en este caso deberia hacer lo mismo?
o eso solo funciona para wifi :S?
@Negroo_
llegue medio tarde pero se soluciona con esto, copialo y guardalo con la extencion bat

@echo off
sc config audiosrv start= auto
sc config cryptsvc start= auto
sc config dcomlaunch start= auto
sc config dhcp start= auto
sc config dnscache start= auto
sc config eventlog start= auto
sc config eventsystem start= auto
sc config fastuserswitchingcompatibility start= auto
sc config lanmanserver start= auto
sc config lanmanworkstation start= auto
sc config lmhosts start= auto
sc config netman start= au